1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

E102-29 -> i34-9

Discussie in 'Digitale TV - Irdeto ontvangers' gestart door nickvanozzie, 6 jan 2009.

Niet open voor verdere reacties.
  1. Klinkt alsof het probleem alleen in West (Casema/Multikabel-gebied) optreedt. In Enschede (@Home) geen last.
     
  2. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    De storing is blijkbaar opgelost?
    Momenteel heb ik hier namelijk ook geen problemen meer bij het zappen, blijkbaar is er toch weer iets ten goede gewijzigd waardoor de Siemens niet meer vastloopt. :applause:

    Vanochtend vroeg was het probleem nog wel aanwezig.
     
  3. I34-9

    Laten we het hopen....
    Vanavond weer proberen...
     
  4. Alles is weer in orde. Gelukkig! Theo
     
  5. Juist dit is het probleem dat ik vanaf dag 1 heb met de Siemens en waarvan Casema destijds en Ziggo nu naar Siemens wijzen en andersom. Het zou me verbazen als het probleem nu opeens weg is bij jullie tenzij er iets wezenlijks in de codering veranderd is. Ik heb dit probleem nog steeds bij het snel zappen (nou snel ?! alles is relatief met de Siemens) Als je niet wacht totdat de titelbalk onderin beeld weg is mar meteen doorzapt langs de kanalen dan loopt hij gegarandeerd vast. Ikzelf zit in Casema gebied (Oosterhout). De bug is bekend bij Siemens en Ziggo en een fix komt er niet meer aan. Ps de mijne is nog steeds te koop!
     
  6. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Bij mij werkt hier de Siemens inderdaad weer prima zonder vast te lopen.
    Zelfs weer sneller dan voorheen lijkt het!

    Over dat vastloop probleem van de Siemens in het Casema (& @Home?) gebied heb ik ook diverse keren gelezen, echter hier in het Multikabel gebied heb ik (en andere gebruikers) dit specifieke probleem echt nog nooit gehad met de Siemens!
    Deze storing zoals gemeld in dit onderwerp was de eerste en naar ik hoop ook enige keer dat ik dit mee heb gemaakt met de Siemens.
    Zie ook deze posting op Tweakers.net daarover:
    Tweakers.net: Digitale TV frequenties bij Ziggo Casema/Multikabel Siemens Probleem

    Zappen gaat hier dus weer prima met de Siemens zonder vast te lopen.
    Zie als bewijs ook dit filmpje:

    Ziggo_Multikabel_Siemens_M750_Zap_12012009_divx
    [​IMG]

    Het is ligt dus (gedeeltelijk) echt wel aan het uitgezonden signaal waardoor de Siemens PVR in bepaalde gevallen slecht gaat functioneren of zelfs vastlopen.

    Vorig jaar hadden we hier ook iets soortgelijks:
    Siemens M750: Lange ZAP Tijden en Foutmeldingen!
    Door veranderingen in het aangeboden signaal werd de Siemens PVR bijna onbruikbaar voor een paar weken.
     
    Laatst bewerkt door een moderator: 12 jan 2009
Niet open voor verdere reacties.

Deel Deze Pagina