1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

http://members.home.nl uit de lucht ofzo?

Discussie in 'Internet - Algemeen' gestart door rolfhobby, 31 dec 2008.

Niet open voor verdere reacties.
  1. Klopt net ff getest, de uploud ging ook niet echt snel!
    ik heb een afdruk van mijn bezoekers gemaakt, ik had er gemiddeld 100 bezoekers per dag en nu rond de 20 hoe kan dat? zie foto-afdruk,
    [​IMG]
    als jullie hem niet ziet dan werkt de server van ziggo niet zie hier> http://members.home.nl/rolfhobby/onestat-31-12-2008.jpg
     
  2. traag traag

    Hallo ik ben nieuw hier op het forum.

    Ik ben niet de enige zie ik met problemen om mijn eigen site op de webspace te bereiken PPPFFF :x

    Het duurt erg lang voordat de hoofdpagina geladen is van mijn site, tenminste als hij al geladen word, en dan kan ik niet doorklikken. De links zijn niet zichtbaar.

    Ik hoop maar dat het snel verholpen is.

    Wel fijn dat ik dit forum nu ontdekt heb, ik weet nu dat ik niet de enige ben.
    Uhm natuurlijk wel jammer voor jullie, ik bedoel het zou fijner voor jullie zijn als er geen problemen zouden zijn. Ik waag mij er maar niet aan de helpdesk te bellen, want dan zakt de moet mij helemaal in de schoenen. Ik heb niet zo’n goede ervaring met de helpdesk..ik word behandeld alsof ik een of andere computer analfabeet ben.
    En dat ben ik dus niet, de antwoorden/oplossingen die ik wel eens krijg daar… Ah genoeg geklaagd….nu maar hopen dat ze de storing snel opgelost krijgen.

    Gr. Bugje
     
  3. Hier http://members.home.nl/ wel bereikbaar, daarna houdt het op (alleen bij Techniek en wetenschap krijg je nog de gebruikersnamen die met een A beginnen en na klikken op een willekeurige gebruikersnaam kan de webpagina niet worden weergegeven).

    http://members.home.nl/rolfhobby/nasa-tv-Space-Shuttle-Launch-big.html kom ik wel op. ( doe even een t bij interneters ''Oja, de the BIG-stream is voor de zeer snelle interneters users!')

    Het rare is: probeer eens http://members.home.nl/rolfhobby@home.nl/nasa-tv-Space-Shuttle-Launch-big.html

    of http://members.home.nl/rolfhobby@ziggo.nl/nasa-tv-Space-Shuttle-Launch-big.html

    of http://members.home.nl/rolfhobby@wanadoo.nl/nasa-tv-Space-Shuttle-Launch-big.html

    of http://members.home.nl/rolfhobby@online.nl/nasa-tv-Space-Shuttle-Launch-big.html

    Deze kan weer niet: http://members.home.nl/rolfhobby@orange.nl/nasa-tv-Space-Shuttle-Launch-big.html

    Ik weet dat ze bezig zijn met alle klanten met @wanadoo.nl, @online.nl, @orange.nl om te zetten naar @ziggo.nl accounts. Heeft dit er iets mee te maken?
     
  4. nee hier nog niet, soms kom ik er op en andere keer niet meer

    Nou volgens mij heb dat niks met de web-space te maken? of zie ik dat verkeerd?
     
  5. Het probleem lijkt verholpen! :)
     
  6. bij mij in iedergeval nog niet :sad:
     
  7. Idd weer een paar hikjes. 100% is het nog niet.
     
  8. Hier alles weer oke.

    Hoi, hier kan ik mijn website weer gewoon bereiken. :grin:
    Ook de snelheid is weer goed.
    Uploaden heb ik nog niet uitgeprobeerd.

    http://members.home.nl/robwessels/Site_2/Bond_Bug.html

    Fijn dat het weer in orde is, was al bang dat het lang zou gaan duren.

    Ziggo bedankt :frons:

    Gr Bugje
     
  9. Het leek wel even verholpen te zijn maar it's back again :evil:

    ziggo ziggo...:no:
     
Niet open voor verdere reacties.

Deel Deze Pagina