1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Sony 32V4500 + Alphacrypt No smartcard inserted

Discussie in 'Digitale TV - DVB-C en CI+' gestart door Quitter3, 26 dec 2008.

Niet open voor verdere reacties.
  1. Heb sinds 24 december deze tv met alphacrypt classic + ziggo smartcard.
    Alphacrypt module blijft zeggen:

    "No smartcard inserted".

    Heb hem er al op alle mogelijke manieren in gehad, maar blijf deze melding krijgen.

    Alphacrypt versie: 3.09

    Iemand enig idee of je iets moet instellen om het toch werkend te krijgen?
    Heb wel al alle zenders gezocht en gevonden. Ned 1 doet het ook wel digitaal (is geloof ik gratis), maar de rest blijft met deze melding komen.
     
  2. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
  3. Ben terug geweest met de module. Bleek dat de smartcard net niet ver genoeg in de alphacrypt paste.
    Nieuwe alphacrypt gekregen en nu werkt alles perfect.
     
  4. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Apart probleem!

    Maar toch mooi te horen dat het nu opgelost is. :pompom:
     
Niet open voor verdere reacties.

Deel Deze Pagina