1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Router

Discussie in 'Internet - Eigen netwerk' gestart door johan1276, 19 dec 2008.

Niet open voor verdere reacties.
  1. Ik heb een probleem met mijn instelling van mijn router, ik heb een Sitecom WL-153, als ik 192.168.0.1 en dan aanmelden met admim dan systeem starten - instel hulp - verbinding kiezen en neem dan Casema enz met de motorola modem - dan veld met hostnaam ??????? en MAC.adres 000000000, maar wat is mijn hostnaam is dat de c0000000 of mijn ww die ik toen van casema/wanadoo gekregen heb of mijn nieuwe ww die ik zelf heb aangemaakt voor mijn mails bij Ziggo, wie kan mij helpen, ik kom wel op een onbeveilgd netwerk, anders kan ik niet op mijn router komen.
     
  2. Het instellingenprogramma in de WL-153 is waarschijnlijk (flink) verouderd. Voor Casema/Wanadoo (Orange) was het gebruik van een hostnaam allang niet meer nodig. Ik kan me zelfs niet herinneren ooit een hostnaam nodig te hebben gehad met een Motorola-modem.

    Als je niet door dat scherm heen komt zonder een hostnaam in te vullen, zet er dan maar iets willekeurigs in. Of probeer de menukeuze 'Andere provider'.
     
  3. reactie

    Deze router is een van de nieuste van Sitecom, het is er een met 3 antennes MIMO XR WPA-PSK breedband router.
     
  4. Tja, dat verandert niets aan het feit dat in het Casema-gebied voor een Motorola-modem in ieder geval de afgelopen jaren geen hostnaam (meer) nodig is geweest.
     
    Laatst bewerkt door een moderator: 19 dec 2008
  5. reactie

    maar hoe moet hij dan wel geinstallerd worden ?
     
  6. Snelle instalatiegids heb ik doorgekeken, maar verder kan ik je ook niet helpen.
    Een gebruikersnaam hebben we niet meer, een wachtwoord nooit gehad.
    Wil je toch een gebruikersnaam invullen, kijk dan hier en vul je Hostnaam in die je daar vind.
    Het macadres kan je evt. klonen van dat van je pc.
    start / uitvoeren / cmd / ipconfig /all daar het fysieke adres.

    succes.

    Edit: ik lees net dat het of/of is.....of je kloont je macadres óf je vult je hostnaam in.........je macadres ( fysieke adres) even klonen dus en het spul moet kunnen draaien :wink:
     
  7. reactie

    Bedankt tot zover voor je hulp, dat van de MAC weet ik, ik zal het morgen wel weer proberen en als het niet lukt dan meld ik me wel weer.
     
  8. Je hoeft geen gebruikersnaam/wachtwoord in te vullen en je hoeft ook geen MAC adres te clonen van je PC. Dat is allemaal oude info die vroeger bij @home en soms bij Casema nodig was.

    Je hoeft alleen maar Auto-IP te gebruiken (DHCP client)

    Als ik de snelle handleiding even bekijk die Manolito linkte dan kun je het beste kiezen voor de instelling:
    Chello/UPC/Zeelandnet/Quicknet

    (Die werkt met DHCP-client zonder inloggen.)

    Mogelijk werkt "Casema Midi Multi Maxi ....etc.." ook, maar dat zal wel dezelfde instelling zijn als de eerste die ik noemde

    (en niet vergeten je kabelmodem even te resetten nadat je de router hebt aangesloten, als je modem helemaal is opgestart pas de router opstarten)
     
Niet open voor verdere reacties.

Deel Deze Pagina