1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Storing in Hoofddorp e.o.

Discussie in 'Internet - Algemeen' gestart door Akos, 9 dec 2008.

Niet open voor verdere reacties.

  1. Zojuist ook maar even een pathping gedaan en ik kom gewoon netjes op een 79% packet loss hoor... :cry:

    Het is de hop naar de beruchte switch/router. heb net nog een pathping op dat adres gedaan en zelfs voordat hij bij die switch / router komt is er al packetloss van 13%
     
  2. Ik had rond 22:45 maar 3% loss (dus dat was best goed) maar om 03:00 (ja, s'nachts) ging de boel opeens naar een dieptepunt en las mijn metertje in WoW opeens weer 1400+ms (rond de 25% loss). Geen idee wie er wakker was bij Ziggo en aan het werk ging :rolleyes:.
     
  3. storing

    Ik heb nog steeds o % contact met eweka ook uitzending gemist kan ik niet kijken. Als ik speedtest doe ziet het er wel goed uit, ik snap er niets meervan!!! Modem en router opnieuw opgestart geen enkele verbetering, ik vid het zwaar k.... groet Hans
     
  4. storing

    wat zie ik nu (11.10) : ik dwnloadbij eweka en ineens 1700 kbs, hehe!!!!!!!!!!!!!!!!!!!!! Wie weet hoelang dit nu goed gaat, zijn er meerder medestanders waar dit nu ook ineens goed gaat?????????????
    Hans
     
  5. snelheden van 2,5 mb per seconde :):):):)

    De enige vraag is en blijft hoe lang gaat dat dit maal duren?????
     
  6. Ik wil het niet te hard van de daken gillen

    Maaruhhh

    YeeeeeeeeeeeeHaaaaaaaaaaaaaa !!!

    2230 KB/s - Eweka server
    100 KB/s - quicknet server

    Zo was het voorheen ook, dus laten we hopen dat het nu zo blijft..

    Nu alleen nog de digitale ontvanger krijgen ergens deze week (dan zitten we al een maand over de afgesproken leverdatum) en ze horen mij weer even niet klagen..


    Grtzzz

    Tim
     
  7. Ik ervaar ook een redelijke snelheid idd.. Apart, straks even m'n Xbox 360 aanzetten en testen.
     
  8. YEPS.... DL'en nog niet geporbeerd maar in-game (wow) nu een ping van +/- 100 :-P
     
  9. Hier ook geen packet loss meer... :thankyou:

    Voor mij wel net te laat, gisteravond was het tot 22 uur redelijk (~10% loss) en daarna 100% loss naar alle gameservers. Dus die finale heb ik tot 22 uur kunnen spelen, daarna heb ik midgame moeten stoppen. Maar goed, mijn clan heeft wel gewonnen <3

    Die traces zien er nu echt supermooi uit. 0% loss naar alle servers die ik trace. Hopelijk blijft het zo.
     
  10. Okee, had stabiele connectie net ingame.. Ik zag trouwens in m'n IRC logs dat ik gedisconnect werd om 5 uur ongeveer, zou dit misschien een externe modem reset geweest zijn van Ziggo (als dat mogelijk is)?
     
Niet open voor verdere reacties.

Deel Deze Pagina