1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Storing in Hoofddorp e.o.

Discussie in 'Internet - Algemeen' gestart door Akos, 9 dec 2008.

Niet open voor verdere reacties.
  1. Ik heb zojuist ook iemand van Ziggo te spreken gekregen.

    Hij wist me te vertellen dat er inderdaad meer mensen uit Hoofddorp hadden gebeld. Volgens hem was er nog steeds onderhoud(?) Nadat ik vroeg hoe het kan dat dit en de storingen niet op de website staan zei hij dat dat inderdaad handig zou zijn. Klanten informeren zorgt er tenslotte ook voor dat de helpdesk lijnen minder bezet zijn.

    Hij zou erachter aan gaan. Ik heb gezegd dat ik teruggebeld wilde worden, want als je kijkt naar mijn vorige post dan zie je dat ik meer dan de helft van mn packets verlies tijdens het versturen ervan.

    Ik zal hier de ontwikkelingen plaatsen...
     
  2. Ben zojuist terug gebeld: Niet.. Helemaal.. Wat.. Ik.. Hoopte..

    Zijn eerste antwoord was: "Ik ga u nu doorgeven wat we iedereen moeten doorgeven: Gebruik het Ziggo login.." Pardon??

    Hij had duidelijk m'n uitleg niet helemaal begrepen, en omdat ik her en der heb gezegd dat er verschillende mensen bij Eweka en Tweaknews ook problemen hebben, dat hij er van uit ging dat ik newsgroup problemen heb. Neen. Ziggo newsgroups gaan prima. Retentietijd van niks, maar gaan als de brandweer.

    Ik heb nog maar eens haarfijn uitgelegd dat IK problemen heb met prive servers die in een door mij beheerd datacenter staan die bandbreedte te over heeft, en dat dit specifieke probleem lijkt op wat anderen met de Tweaknews en Eweka servers hebben, en weer anderen met online gaming servers: De snelheid is in het algemeen prima, maar sommige applicaties lopen ineens traag.

    Hij ging het met de technische dienst opnemen, maar het leek hem verstandig als andere Hoofddorpenaren ook zouden bellen (bij deze de oproep nogmaals :)). Verder was hij enigszins onduidelijk over enige problemen. Zouden ze instructies krijgen om niet te hard te roepen dat er inderdaad problemen zouden zijn?

    De wachttijd was dit keer overigens redelijk: iets van 10 minuten gewacht of zo. Ik heb langer moeten wachten.

    Anyway, hij zou verder gaan zoeken, en mochten er nog issues gevonden worden die mijn probleem verklaarden dan zou hij nogmaals bellen, maar dat kon hij niet garanderen (= we gaan zoeken, maar reken op niets).
     
  3. Ook hoofddorp hier, zelfde probleem. Ziggo moet echt opschieten, onacceptabel
     
  4. En wat zei de helpdesk toen je dit probleem aangemeld hebt ?
     
  5. Zomaar een vraagje tussendoor ( offtopic dus ). Heb je toevallig ook een trace ( WinMTR o.i.d. ) vanaf jou beheerde servers naar je eigen router gedaan? Helaas kan ik deze testen nu zelf niet uitvoeren maar ben benieuwd naar de verkeersstroom andersom? Gaan die wel goed of lopen deze ook niet lekker?
     
  6. ik ga het bellen naar de helpdesk nog even laten omdat ze deze week nog onderhoud in mijn wijk plegen en niet met deze opmerking me wil laten het bos in wil laten sturen. Vanaf volgende week als de problemen er nog steeds zijn zal ik eens even bellen!!
     
  7. Net even WinMTR gestart vanaf m'n werk laptop (Vista vindt WinMTR duidelijk niet leuk):

    Code:
    |------------------------------------------------------------------------------------------|
    |                                      WinMTR statistics                                   |
    |                       Host              -   %  | Sent | Recv | Best | Avrg | Wrst | Last |
    |------------------------------------------------|------|------|------|------|------|------|
    | Localhost -    0 |   24 |   24 |    0 |    7 |   16 |   15 |
    |          82-217-183-1.cable.quicknet.nl -    0 |   24 |   24 |   15 |   19 |   31 |   16 |
    |      nl-nwv1-ra-01-gi1-1.multikabel.net -    0 |   24 |   24 |    0 |   15 |   31 |   15 |
    |    nl-ams2-rb-01-10G-3-2.multikabel.net -    0 |   24 |   24 |    0 |   18 |   32 |   15 |
    |                          213.51.158.174 -   21 |   24 |   19 |   16 |   33 |   47 |   47 |
    |                   ams-001.interoute.net -   18 |   24 |   19 |   31 |   43 |   94 |   31 |
    |  Gi6-0-0.ams-koo-access-1.interoute.net -    5 |   23 |   22 |   31 |   40 |   47 |   47 |
    | x.x.x.x -    9 |   23 |   21 |   31 |   52 |   79 |   47 |
    |________________________________________________|______|______|______|______|______|______|
    


    Maar van m'n server naar huis:


    Code:
    |------------------------------------------------------------------------------------------|
    |                                      WinMTR statistics                                   |
    |                       Host              -   %  | Sent | Recv | Best | Avrg | Wrst | Last |
    |------------------------------------------------|------|------|------|------|------|------|
    |                x.x.x.x -    0 |   15 |   15 |    0 |    1 |   16 |    0 |
    |xe-3-0-0-0.ams-koo-score-1-re0.interoute.net -    0 |   15 |   15 |    0 |    4 |   62 |    0 |
    | asd-lc0006-cr101-ae10-0.core.as9143.net -    0 |   14 |   14 |    0 |    5 |   31 |    0 |
    |     nl-ams2-rb-01-po7-20.multikabel.net -    0 |   14 |   14 |    0 |    0 |    0 |    0 |
    |    nl-nwv1-ra-01-10G-3-4.multikabel.net -    0 |   14 |   14 |    0 |    7 |   32 |   16 |
    |            nl-hfd2-ce-01.multikabel.net -    0 |   14 |   14 |   31 |   35 |   47 |   31 |
    |                   No response from host -  100 |   14 |    0 |    0 |    0 |    0 |    0 |
    |________________________________________________|______|______|______|______|______|______|
     


    Oh ja, ik heb de helpdesk medewerker ook gezegd dat
    asd-lc0006-cr101-ae10-0.core.as9143.net verdacht was in mijn ogen :wink:

    Nogmaals: Hoofddorpenaren, bel ze op! Doorsta de wachttijd! Zorg dat ze er een groepsstoring van maken :applause:
     
  8. De terugweg gaat via een andere interface op hetzelfde apparaat:


    Heen: asd-lc0006-cr101-ae14-10
    Terug: asd-lc0006-cr101-ae10-0

    Als ik hier trace naar bijvoorbeeld Eweka, kom ik over de asd-tr0409-cr101-ae4-0. Weer hetzelfde apparaat maar een andere interface, en geen problemen.
     
  9. Hier is al bijna 50% verlies op de eigen router. Niet gek dat je problemen hebt...

    Eerst je thuisnetwerk maar eens nakijken, of andere internetprogramma's (met name uploads) uitzetten voor je gaat testen.
     
  10. Ook Hoofddorp, 2134DB.

    Tot, ik schat, begin november prima snelheden, daarna vooral 's avonds en in het weekend met grote regelmaat dramatisch. Gisteravond bijvoorbeeld de hele avond door 20/3 Mbit, prima dus, maar vanavond alsmaar 10/3 Mbit.

    Op de website de problemen gemeld: de eerste keer alleen een ontvangst bevestiging, maar geen antwoord. De tweede keer bevestiging plus antwoord dat ik door de TD gebeld zou worden. Dat is niet gebeurd.

    Tips voor Ziggo: zet in het bevestigingsmailtje een kopie van de melding en ga nu eindelijk eens met callnummers werken, dan kan de klant makkelijker aan iets refereren.
     
Niet open voor verdere reacties.

Deel Deze Pagina