1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Hele lichte vage strepen bij Humax op Beeldbuis TV

Discussie in 'Digitale TV - Algemeen' gestart door Superdude73, 9 dec 2008.

Niet open voor verdere reacties.
  1. Sinds vandaag digitale TV, alles geïnstalleerd en het werkt goed. Op dit moment nog een traditionele beeldbuis TV(Philips), LCD zit in de planning. Nu zie je op elk kanaal een heel vaag beeld op de achtergrond dat langzaam van links naar rechts beweegt. Je ziet niet meteen, maar hoe meer je erop let, hoe irritanter dit is. Om het situatiebeeld compleet te maken, op de tv staan zowel de dvd-speler als de Humax ontvanger. Deze er vanaf te halen, heeft geen effect.

    Heeft iemand ervaring hiermee? Ligt dit eraan dat ik nog een traditionele tv gebruik of is er iets anders dat ik gemist heb?
     
  2. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Dit probleem komt heel vaak voor.

    Check de volgende posts:

    Ziggo-Gebruikers.nl Forum: Analoog signaal komt door digitaal signaal heen
    Ziggo-Gebruikers.nl Forum: Rare ondertitels op panasonic
    Tweakers.net: [digitale decoder] ghosting? in uitzendingen
    Tweakers.net: Vaag digitale TV probleem.
    Tweakers.net: Sony DAR-X1R, slecht beeld.

     
Niet open voor verdere reacties.

Deel Deze Pagina