1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

1 Hop van Ziggo die mogelijk storing veroorzaakt

Discussie in 'Internet - Algemeen' gestart door Dubz, 8 dec 2008.

Niet open voor verdere reacties.
  1. Die problemen waar we het hier over hebben is dat dezelfde als waar ik het over heb in topic "Packet loss met Ziggo" ?
     
  2. Niet tussen Telia en die router, maar tussen die router en alles daarbuiten. Iets gaat dus in de router verkeerd. Dat hij je ping gewoon terugstuurt is op zich niet vreemd.
    Kijk maar naar mijn Trace naar TCoS, die heeft geen Telia hops. Toch heb ik precies dezelfde Losses op de hop na as9143.net.
    Kijk maar naar een trace van google.com bijv.
    Die as9143 is op het moment de main-hub voor internet via Ziggo. Best problematisch dus.
     
  3. Nog een trace van leaseweb, naar een kabel in Enschede:
    Code:
     Host                                        Loss%   Snt   Last   Avg  Best  Wrst StDev
     1. hosted.by.leaseweb.com                    1.0%   311    0.5  10.9   0.4 228.6  36.5
     2. te3-4.amx-tc2.leaseweb.net                1.9%   311    2.4   3.7   1.1 188.3  16.5
     3. asd-tr0409-cr101-ae10-0.core.as9143.net   1.9%   311    1.6   2.5   1.4  33.4   4.0
     4. ht-rc0001-cr102-ae0-0.core.as9143.net     2.3%   310    2.8   5.3   2.6  90.6   9.9
     5. csw2-ge1-1.hnglo1.ov.home.nl              2.3%   310    7.1  15.2   5.8 210.6  33.4
     6. 213.51.136.134                            1.9%   310    8.1   7.6   6.9  17.1   0.6
     7. cc345670-a.ensch1.ov.home.nl              2.6%   310   15.2  13.6  11.5  20.0   1.4
    
     
  4. Zijn overigens andere routers, zover ik kan zien. 2% loss
     
  5. oops, was te enthousiast, loss begint al op router van leaseweb :oops:
     
  6. Mail naar dat mailadres dat je poste :

    ---------------------------------------------------------------------

    Goedenavond Ziggo/ @Home.

    Sinds 3 December hebben ik en een vriend van me erg veel last van lagspikes tijdens het gamen. Dit betreft meerdere games en meerdere servers. Dit betreft ook niet slechts ons beiden, maar veel meer mensen hebben hier last van.
    Om het zoeken voor jullie wat makkelijker te maken, hebben we wat onderzoek gedaan. Onze conclusie is dat de volgende router problemen geeft. Dit wordt gestaafd door de links die hieronder te lezen zijn;

    Het betreft de router : asd-lc0006-cr101-ae14-10.core.as9143.net [213.51.158.174]

    De volgende posts op het Ziggo Gebruikers forum staven deze gegevens. Ik raad u aan ze allemaal te lezen, omdat het niet een enkele post betreft die iets aantoont, maar delen van de puzzel. Naarmate u meer leest, zult u zien, dat dit apparaat wel degelijk een probleem heeft.

    http://ziggo-gebruikers.nl/forum/showpost.php?p=134451&postcount=1 <----- trace en ping comparison
    http://ziggo-gebruikers.nl/forum/showpost.php?p=134470&postcount=5
    http://ziggo-gebruikers.nl/forum/showpost.php?p=134664&postcount=19
    http://ziggo-gebruikers.nl/forum/showpost.php?p=134799&postcount=26
    http://ziggo-gebruikers.nl/forum/showpost.php?p=134799&postcount=32 <---- ping naar telia hops zonder de betreffende router
    http://ziggo-gebruikers.nl/forum/showpost.php?p=134845&postcount=36 <--- pathping
    http://ziggo-gebruikers.nl/forum/showpost.php?p=134872&postcount=39
    http://ziggo-gebruikers.nl/forum/showpost.php?p=134916&postcount=52

    Voor u is het waarschijnlijk het beste, om zelf het hele topic eens goed te doorlezen. Het is namelijk niet anoniem. Vooral de beheerders hebben de mening dat alles koek en ei is en dat het ligt aan alles buiten Ziggo. Persoonlijk wijs ik problemen liever aan, zodat ze opgelost worden.Ik heb persoonlijk al contact gehad met de technische helpdesk van Ziggo, onder de naam ****. Voor zover ik weet bestaat hier dus een ticket over. Mij is beloofd dat dit ticket wordt opgepakt. Ik hoop dat dit ook daadwerkelijk gebeurt.

    Met Vriendelijke groeten,
    ******

    -------------------------------------------
    Ik ben overigens niet paranoide, ik heb het alleen niet zo op het verspreiden van m'n naam over internet ;)
     
  7. @ Excalibur: Ik snap ook dat boven de 100ms niet ideal is maar we hebben het hier over een server die zoals iemand al zei zeer ver weg is. Voor zover ik het hier heb gelezen gaat het niet zo zeer om de ping maar de eindeloze onderbrekingen/verlies van verbinding.
     
  8. Precies.

    Mogelijk ja, als je even een tracert post, dan kunnen we even kijken of je over dezelfde router gaat.

    Mail komt er niet door :/


    Maargoed, sinds vanmorgen 9 uur is blijkbaar een storing bekend op onze lokatie. Laten we hopen dat dit de storing betreft waar wij allen last van hebben.
    Ik heb het Ziggo klachtformulier ingevuld met de gegevens van de mail.
     
    Laatst bewerkt door een moderator: 9 dec 2008
  9. Net ook even gekeken:

    Geen idee of dit ermee te maken heeft en ik zie dat er alleen over radio en televisie gepraat word, alhoewel ernaast wel een icoontje van internet staat.
    Erg jammer dat Ziggo zo moeilijk te bereiken is.
     
Niet open voor verdere reacties.

Deel Deze Pagina