1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Nog steeds geen goed werkend Alles in 1 pakket

Discussie in 'Internet - Algemeen' gestart door Mr. Zap, 2 dec 2008.

Niet open voor verdere reacties.
  1. Hier ook nog steeds niks veranderd (Bergen op Zoom)
     
  2. Gewonnen
    [​IMG]

    Als je technische dienst maar aan de telefoon krijgt.:applause:

    Harry :pompom:
     
  3. Heb je nu ook enig idee waar nu het probleem lag?
    Ben erg benieuwd namelijk!
     
  4. Als ik goed ben ingelicht, stond er nogal wat verkeerd bij Ziggo.
    In een configuratie bestand voor mijn modem.
    Wat precies kan ik helaas niet vertellen.
    Stom weg vergeten te vragen.
    Sorry.

    Harry
     
  5. ik ook eigenlijk, :wink:
     
  6. Gefeliciteerd :pompom::applause:
    Nu moet ik Ziggo nog zover zien te krijgen dat ze het bij mij ook corrigeren.
    Heb je zelf weer gebeld en zo ja,welke keuzes in het menu ?
     
  7. Nee had ik zelf niet gebeld, de technische dienst van Ziggo heeft mij gebeld.
    Wel had ik mijn probleem een paar weken geleden bij COAX aan gekaart.
    http://coax.nl/

    Harry
     
  8. Ik heb nog maar een keer zelf gebeld.
    Er blijken bij mij ook dingen niet goed te staan.
    Donderdag komt er een monteur langs om de boel eens na te kijken.
    Ben beniewd.

    Een paar weken geleden hetzelfde probleem doorgegeven.
    Ik zou terug gebeld worden door de technische dienst.
    Maar die opdracht blijkt achteraf helemaal niet te zijn doorgegeven aan de technische dienst.
    En ik maar wachten :x
     
  9. ik heb het al weet ik hoe vaak doorgegeven.
    Een monteur hoef ik niet, er is bij mij thuis niets mis, dat is ook al meerdere keren geconstateerd.
    Met welke afdeling heb jij gebeld ? Internet storing ?
    Ik ga morgenochtend maar weer bellen ...................
     
  10. Wat niet werkt

    Het enige wat bij mij niet werkt zijn de verrassingszenders.

    Bij de migratie medio september/oktober kreeg ik netjes de snelheid behorend bij mijn ai1 plus.

    pvd
     
Niet open voor verdere reacties.

Deel Deze Pagina