1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Linksys W11S4 V4

Discussie in 'Internet - Eigen netwerk' gestart door Smi, 1 dec 2008.

Niet open voor verdere reacties.
  1. G'dag,

    Ben relatief nieuw op dit forum maar heb even gezocht en kon helaas niets vinden over het probleem waar ik mee zit.
    Kort geleden hielp ik een maat van me aan Eweka Usenet en we delen nu 'n account.
    Hij vertelde me over dat Ziggo ook zijn versie had en dat het bij hem redelijk werkt, bij mij krijg het dus niet aan de praat.
    Ik krijg constant het Authentication Temporarily Unavailable probleem. Eentje die wel bekend was op dit forum maar waar ik tot zover geen oplossing voor heb weten te vinden.

    Ik heb ook een probleem met dat ZiggoTV programmaatje. Elke keer als ik poog een zender te spelen valt het internet hier er geheel uit en moet ik de router herstarten om weer verbinding te krijgen.
    Dus.. Ik gok dat de router niet geheel is ingesteld en dat kan ook zorgen dat inloggen op de nieuwsgroep ook niet lukt. Wel heb ik een Default Gateway opgezocht door de pc direct aan het modem te hangen, heb deze in de router ingesteld en ik heb op deze manier wel verbinding maar de problemen blijven zich voordoen... :shock:

    Heeft iemand tips :?:
     
  2. Wat betref eweka, je kan een account delen, maar als je maat er ook (tegelijk met u) op zit met 8 slotjes, dan werkt dat delen niet, dus even checken qua slotjes.
    Ziggo-tv programma? Waar vind ik dat?
     
  3. haha
    Nee natuurlijk niet.
    Hij gebruikt er twee, ik ook.
    Het gaat natuurlijk om ziggo en het probleem dat ik niet kan inloggen op hun usenet.
    Bij die maat van me lukt het wel en hij heeft een andere router.

    Ziggo TV player staat ook op dit forum. Die maat kan er probleemloos alles mee af spelen (tot zover de zenders reiken natuurlijk): http://ziggo-gebruikers.nl/forum/showthread.php?t=14562
     
  4. Komt vermoedelijk omdat je niet op het ziggo netwerk zit, dan kun je geen gebruik maken van de TV player en vermoedelijk ook de usenet server.
     
Niet open voor verdere reacties.

Deel Deze Pagina