1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Bad Gateway

Discussie in 'Internet - Algemeen' gestart door Christiaans, 30 nov 2008.

Niet open voor verdere reacties.
  1. Wanneer ik mijn website(je) wil bekijken krijg ik de melding:
    Bad Gateway
    "The proxy server received an invalid response from an upstream server"

    ook kan ik via mijn ftp (FTP commander) de website niet bekijken.

    ook de website van mijn schoonzoon geeft dezelfde melding ( deze wordt onderhouden vanaf mijn pc)

    Ik heb de laatste 3 dagen niets gewijzigd en gisteren nog gekeken naar bezoekersaantal.
    Wat zou ik verkeerd hebben gedaan ?
    vr gr
    André
     
  2. Er zijn al een aantal dagen problemen met de homepage-server van ex-Quicknet. Vanmorgen sinds 4 uur tot nu aan toe is hij ook al weer onbereikbaar. Dus er is niets aan de hand met jouw site zelf vermoed ik
     
  3. Bedankt voor de snelle reactie, ben weer een stuk geruster
    vr gr
    André
     
  4. niemand kan mijn website www.educatracks.nl meer bereiken. Melding Bad Gateway
    Website is erg belangrijk voor mijn bedrijfje. Iemand de oorzaak en de oplossing voor dit probleem?:sad:
     
  5. Ik dus wel :pompom:
     
  6. Dit bedoelt hij (en dit is niet via een Ziggo aansluiting):

    Bad Gateway

    The proxy server received an invalid response from an upstream server.

    Vermoed dat er iets fout is in de routeringsketen vanaf die website. Zou door je website hoster maar eens laten controleren.
     
  7. Meneer Mulder wat bedoeld U eigenlijk met "ik dus wel"
    gr
    André
     
  8. Nu dus weer niet bereikbaar :evil: maar bij mij eerder wel !
     
Niet open voor verdere reacties.

Deel Deze Pagina