1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

storing film 1.1hd

Discussie in 'Digitale TV - Algemeen' gestart door radio4fm, 17 nov 2008.

Niet open voor verdere reacties.
  1. sinds twee drie dagen last van soms kleine witte strepen in het beeld en dat alleen op het hd kanaal gewone sd kanaal 1.1 niet waarneembaar ligt dus niet aan de afgespeelde film, heb een humax 5000 hd ontvanger?
     
  2. Hoe heb je het beeld formaat staan op je decoder?

    Staat deze wel op 16:9 of toevallig op 4:3 Letterbox.

    We weten dat lijn23 helaas (soms) zichtbaar is bij de film1 kanalen, merkbaar als je in 4:3lb kijkt. Dit is al wel eens gemeld bij Film1, zal een navragen wat de status hiervan is.

    Jouw oplossing is misschien de STB op 16:9 zetten, mist je een 16:9 TV hebt maar daar ga ik met een HD STB wel vanuit.
     
  3. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Ja inderdaad , hoe staat het daar nu mee eigenlijk?
    Hier heb ik ook al eens een onderwerp over opgestart:
    Verkeerd encoded WSS signaal (National Geographic, Film1, Sport1)

    Heeft weer eens een hele discussie met Anoniem opgeleverd. :roll:
     

  4. Het probleem is bij enkele uitzendingen soms nog waarneembaar. Dit gaat dus soms "fout" bij deze programma leverancier maar men werkt aan een oplossing zodat op termijn deze lijn ook niet zichtbaar is als je op 4:3 LB kijkt.

    Probleem was destijds(Juni) al door ons gemeld bij deze programma levancier mede naar aanleiding van jouw posting hier en op Tweakers. De hele discussie die je hierna hebt gehad met mijn collega is mij helaas niet opgevallen.:? Maar het is toch altijd leuk om even te discusseren :wink:
     
  5. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Nou ja soms?
    Bij alle uitzendingen afkomstig van Chellomedia zit deze WSS info in het videobeeld.
    En het is natuurlijk niet alleen een probleem bij 4:3 letterbox.
    Ook bij gebruik van bijvoorbeeld een HTPC en/of sommige TV's met 1:1 pixelmapping kan deze informatie hinderlijk zichtbaar zijn.
     
  6. Nee klopt je hebt gelijk en het zijn inderdaad de uitzendingen van de provider die je noemt en het is inderdaad hinderlijk. Men werkt dus aan een oplossing en zal jullie hier op de hoogte houden als het opgelost is.
     
  7. heb wel een breedbeeld lcd

    heb wel een breedbeeld lcd en die heb ik ook op 16/9 staan en de resolutie van de digi ontvanger op 720p want dat geeft momenteel het beste beeld maar dan toch die wite strepen soms in het beeld
     
  8. Ik bedoel niet hoe heb je de TV staan maar hoe staat de decoder ingesteld?.

    Druk op Menu op de afstandbediening van de decoder en kijk dan bij systeeminstellingen , dan schermverhouding. Wat heb je hier staan?

    (Zie handleiding van de Humax hd pagina 41)
     
    Laatst bewerkt door een moderator: 17 nov 2008
  9. gewoon

    op 16/9 verhouding
     
  10. oke dat is dus goed.
    Heb het probleem nog niet gezien op de Humax hd als deze deze op 16:9 staat, maar hou het in de gaten. Zou jij dat ook willen doen en als je het ziet even de Filmtitel en tijdstip van uitzenden hier willen plaatsen?
     
Niet open voor verdere reacties.

Deel Deze Pagina