1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Geen analoog radio signaal meer (@home gebied)

Discussie in 'Analoge TV - Algemeen' gestart door kwk, 16 nov 2008.

Niet open voor verdere reacties.
  1. Woon in het 4645 (@home) gebied (Ja me kabels/aansluitingen zijn goed ;-)

    Meer mensen dit probleem ?


    p.s. analoge Tv is oké (digitale Tv en Radio is ook goed)
     
  2. Wellicht heb je je installatie achter een TV uitgang aangesloten vanuit de eerste aansluiting, waarop de groene coax binnenkomt
     
  3. ? Je bedoelt de radio op het tv signaal

    dan nee want dan kan hij het eerder ook niet doen
     

  4. Als je het signaal vanaf de aop versterkt en verdeelt dan moet je ervoor zorgen dat je het gehele spectrum (radio + TV kanalen) versterkt. Als je een aansluitdoos gebruikt waarop een TV en Radio uitgang voorkomt en je gaat vervolgens alleen de TV aansluiting gebruiken om het signaal te versterken dan zal signaal van de Radio frequenties te laag zijn. Je mag alleen op de eind aansluiting zgn 2-gats dozen gebruiken (TV + Radio). Je huisinstallatie moet in dat geval aangesloten worden op een 1 gats doos, anders worden de radio frequenties te veel verzwakt.

    Om een beter inzicht te verkrijgen in het maken van een goed huisinstallatie kun je meer informatie vinden op http://www.kabelkeur.nl/
     
  5. als deze week alles nog werkte en nu opeens niet meer
    ligt het denk vast niet aan mijn bekabeling of manier van aansluiten e.d.
    want daar is niks aan veranderd ?

    alles is nieuw aangelegd door een installateur dmv 1 gats dozen,
    eind is 2 gats (gebruik ook geen versterker, is/was ook niet nodig)
     
    Laatst bewerkt door een moderator: 16 nov 2008
  6. welke installateur, een speciale CAI installateur ??
    Hoeveel aansluiting heb je in gebruik ?

    Je gebruikt altijd maar 1x 1-gats doos en nx 2-gats-dozen

    Als er niet meer mensen uit je omgeving dezelfde klacht hebben, dan is het niet aannemelijk dat de oorzaak aan de signaallevering ligt.
     
  7. als het eerst wel werkt (dus nadat de ziggo monteur is geweest)
    en een paar dagen later niet meer, zal ik vast niet de enigste zijn ?

    En ja een installateur die cia, electrische installaties, alarm systemen, data & telefonie, antenne aansluitingen en installatie keuring / inspecties doet

    waarom word er altijd meteen van uitgegaan dat het bij de klant niet goed zit ?

    schreef al dat het wel gewerkt heeft en vanaf vandaag niet meer en er is niks in me bekabeling/installatie veranderd

    als de bekabeling/installatie schema niet goed is werkt het vanaf dag 1 niet
     
  8. En, hebben je buren hetzelfde probleem (want die krijgen hetzelfde signaal binnen uit een splitter) ?
     
  9. Ik heb hier een tijdje geleden hetzelfde gehad maar lag niet
    aan (toen nog) @Home maar aan een Surround setje...

    Ik probeerde een DVD met mp3 uit en hier liep die op vast...
    Na de DVD verwijderd te hebben werkte alles weer behalve
    Radio... Stroom eraf ff wachten stroom erop en alles deed het weer..

    Was een Panasonic die ik nu niet meer heb...
     
  10. Je bent niet de enige. In Werkendam al weken wegvallende kabelradio (analoog). Sinds gisteren helemaal niets meer. Volgens Ziggo ligt het aan onze kabels. Dat kan helemaal niet, het werkt al ruim 10 jaar. De radio zit op een rechtstreekse coax op het kastje van Ziggo (Casema) met twee gaten op de radio uitgang. Probleem begon na de grote Ziggo storing van een week of 4 terug, toen analoge en digitale radio en tv weg waren.
     
Niet open voor verdere reacties.

Deel Deze Pagina