1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

ipnathlp

Discussie in 'Internet - Algemeen' gestart door twigger, 11 nov 2008.

Niet open voor verdere reacties.
  1. Ik had zojuist even geen verbinding, deze foutmeldingen stonden in het logboek:

    Type gebeurtenis: Fout
    Bron van gebeurtenis: ipnathlp
    Categorie van gebeurtenis: Geen
    Gebeurtenis-ID: 32003
    Datum: 11-11-2008
    Tijd: 12:55:58
    Gebruiker: n.v.t.
    Computer:
    Beschrijving:
    De Network Address Translator (NAT) kan geen bewerking aanvragen van de omzettingsmodule in kernel-modus. Dit kan wijzen op onjuiste configuratie, onvoldoende bronnen of een interne fout. De gegevens bevinden zich in de foutcode.

    Type gebeurtenis: Fout
    Bron van gebeurtenis: Dhcp
    Categorie van gebeurtenis: Geen
    Gebeurtenis-ID: 1002
    Datum: 11-11-2008
    Tijd: 12:55:58
    Gebruiker: n.v.t.
    Computer:
    Beschrijving:
    De IP-adreslease (mijn ip adres) voor de netwerkkaart met netwerkadres 00138FB73587 is geweigerd door de DHCP-server 192.168.100.1. De DHCP-server heeft een DHCPNACK-bericht gezonden.

    Zie Help en ondersteuning op http://go.microsoft.com/fwlink/events.asp voor meer informatie.



    Ik heb dit wel 's eerder meegemaakt, en meestal doe ik het mdem resetten maar ik wil graag weten hoe dit kan gebeuren.

    In de 5 jaar dat ik internet van ziggo heb is me al 10tallen keren een monteur beloofd maar nog nooit iemand aan de deur geweest.
    De laatste keer (paar maanden geleden) zou ook eeen monteur gestuurd worden omdat het wel 's aan het modem kon liggen(5 jaar motorola modem), ik zei toen dat me dat al vaker belooft is en nog nooit een monteur aan de deur heb gehad, toen zei hij dat dat deze keer heel zeker zou gebeuren maar ja weer niemand gekomen.
    Ze hebben me ooit 1 keer doorverbonden met de technische dienst en dat is alles.
    Voor tvstoringen bel ik al jaren niet meer, maar voor internet heeft ook weinig zin dus want problemen worden niet opgelost.


    alvast bedankt.
     
    Laatst bewerkt door een moderator: 11 nov 2008
  2. De DHCP-server 192.168.100.1. is van je Router! dan ziet je router als soort spammer? heb je wel de router goed ingesteld? en als het niet lukt dan ff je hele router resetten op het kleine knopje indruk houden tot alle lampjes uit gaan van je Router en dan alles weer opnieuw instellen probeer dat maar eens
     
  3. Ik heb geen router. en nu?
     
  4. dan ben ik bang dat er iets fout zit in de Windows configuratie? maare ik leest nu dat De Network Address Translator (NAT) kan geen bewerking aanvragen van de omzettingsmodule in kernel-modus. Dit kan wijzen op onjuiste configuratie, onvoldoende bronnen of een interne fout. De gegevens bevinden zich in de foutcode.
    mogelijk is dat je ff je netwerkkaart ff uit je PC moet halen en ff nieuw opstarten zonder netwerkkaart als dat gelukt is dan de PC weer uit zetten en de netwerkkaart er weer tussen zetten en opnieuw opstarten?
     
  5. zal ik volgende keer doen. Is eigenlijk wel vreemd want dat probleem heb ik niet zo vaak. Als het aan onjuiste configuratie ligt zou dat probleem toch vaker moeten optreden maar is eergisteren dus gebeurd en de keer daarvoor is alweer maanden geleden. Het is toch ook mogelijk dat er een korte storing was op dat moment, of zie ik dat verkeerd?? Meestal los ik het op door het modem te resetten maar eergisteren had ik na enkele sconden alweer verbinding, vandaar dat ik het een beetje vreemd vind als het aan netwerkaart zou liggen.
    in ieder geval bedankt voor je tip.:wink:
     
  6. ik zag nog een tip op een andere forum
    http://gathering.tweakers.net/forum/list_messages/887983
    en http://gathering.tweakers.net/forum/list_messages/794387
     
  7. ok dan ff google daar staan er genoeg bij su6 er mee!
     
  8. haha ik had me al suf gegoogled maar zonder resultaat vandaar dat ik hier om raad heb gevraagd.

    nogmaals bedankt.:wink:
     
  9. eh toch maar ff een vraag? heb je daar een server draaien ofZo? of wat er op lijkt? de meeste kabel provider laten dit niet toe? daarom snap ik niet waarom hij de De DHCP-server 192.168.100.1 ziet bij jou? bij mij zit er een router tussen met de De DHCP-server 192.168.100.1 vandaar vreemd dit!
    de DHCP-server van ziggo hier in het noord-oosten is de De DHCP-server 213.51.129.90
     
Niet open voor verdere reacties.

Deel Deze Pagina