1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

weer korte freezes op bepaalde zenders

Discussie in 'Digitale TV - Algemeen' gestart door twigger, 31 okt 2008.

Niet open voor verdere reacties.
  1. Op TCM en Private Spice zijn elke 20 seconden een freeze., kan ook nog op andere zenders zijn maar ik heb niet alle zenders gecontrolleerd. Het ene probleem is opgelost en op andere zenders verschijnen dezelfde problemen weer.
    :roll:
     
  2. we gaan het onderzoeken!
     
  3. Dat is snel:grin:

    Bedankt:wink:
     
  4. Klopt hier via netwerk 8600 regio sneek ook last van.

    Terwijl beide zenders op verschillende freq. zitten. Private Spice 810.000khz en TCM 385.000 khz.

    Het is inderdaad om de 15 a 20 seconde, zo erg was 't des tijds niet bij reality zone, etc.

    Hopelijk kan Annoniem of een andere medewerker van Ziggo op dit forum er wat aan ( laten ) doen en is 't zeer spoedig opgelost.

    Edit: zie dat er al aangewerkt wordt, zeer waarschijnlijk landelijk probleem? Aangezien Zwolle en ook regio sneek hier last van heeft.
     
  5. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Heb hier (Multikabel deel) geen freezes gezien op TCM met de Siemens PVR.
     
  6. Het beeld op deze 2 zenders zou inmiddels weer goed moeten zijn.

    De exacte oorzaak zijn we nog aan het onderzoeken, het belangrijkste voor jullie is dat de problemen opgelost zijn.
     
  7. Beeld is inderdaad weer prima, bedankt :frons::applause:

    Mis alleen de ondertiteling bij TCM, maar kan ook zijn dat ze deze film niet met nederlandse subs uitzenden.
     
  8. inderdaad, ik heb even gecheckt en probleem is opgelost.

    bedankt voor de snelle service:wink:

    @vrijevogels
    je kan controleren of er nl subs aanwezig moeten zijn in infobalk, ik dacht dat er hier wel ondertiteling was zonet.
     
  9. Ondertitels waren even een 10 tal minuten weg, maar zijn er inmiddels ook weer. Alles werkt weer zo als het moet, lijkt mij.
     
  10. Wow, 35 minuten tussen forummelding en oplossing !! Daar gaat ook nog 21 minuten vanaf voordat de melding werd gelezen.
     
Niet open voor verdere reacties.

Deel Deze Pagina