1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Kan niet bij sommige sites?

Discussie in 'Internet - Algemeen' gestart door CHATA, 24 okt 2008.

Niet open voor verdere reacties.
  1. Wat me ook opvalt:

    Eerst geprobeerd de site te bereiken, dat lukte.

    Vervolgens een trace gedaan, en voor het gemak de url uit mijn browser gekopiëerd:

    Bezig met het traceren van de route naar a1321.g.akamai.net [195.85.129.33]
    via maximaal 30 hops:

    1 1 ms <1 ms 1 ms 192.168.1.1
    2 17 ms 6 ms 10 ms 10.205.32.1
    3 17 ms 7 ms 10 ms csw1-pc123-214.groni1.gr.home.nl [213.51.139.33]
    4 12 ms 7 ms 8 ms csw2-vlan200.zwoll1.ov.home.nl [213.51.132.73]
    5 11 ms 8 ms 12 ms ge1-4.hgv-hs201-rt018.as9200.net [213.51.132.17]
    6 8 ms 10 ms 9 ms wc-33.r-195-85-129.atwork.nl [195.85.129.33]

    De trace is voltooid.


    Ik denk: WTF, de site draait gewoon op het @Work serverpark, waarom tracen jullie tracerts dan naar Amerika?

    Nog eens goed gekeken, blijkt dat www.mlb.com doorlinkt naar mlb.mlb.com. De eerste server staat in Amerika, de tweede bij Ziggo. Een tracert naar www.mlb.com gaat inderdaad net als die van jullie de oceaan over:

    Bezig met het traceren van de route naar www.mlb.com [12.130.102.1]
    via maximaal 30 hops:

    1 1 ms 1 ms <1 ms 192.168.1.1
    2 21 ms 15 ms 8 ms 10.205.32.1
    3 17 ms 26 ms 16 ms csw1-pc123-214.groni1.gr.home.nl [213.51.139.33]
    4 75 ms 27 ms 25 ms zl-rc0001-cr101-ae4-0.core.as9143.net [213.51.158.48]
    5 25 ms 40 ms 20 ms bb1-ae0-0.amsix-nikhef.home.nl [213.51.158.100]
    6 14 ms 8 ms 12 ms Essent.mpr1.if.ge-2-0-1.ams5.above.net [82.98.250.185]
    7 97 ms 95 ms 102 ms so-2-1-0.mpr2.lga5.us.above.net [64.125.31.182]
    8 105 ms 100 ms 97 ms 192.205.33.245
    9 128 ms 116 ms 119 ms cr1.n54ny.ip.att.net [12.122.131.10]
    10 136 ms 114 ms 137 ms cr2.cgcil.ip.att.net [12.122.1.2]
    11 135 ms 118 ms 118 ms tbr2.cgcil.ip.att.net [12.122.17.230]
    12 120 ms 122 ms 138 ms gar8.cgcil.ip.att.net [12.122.99.65]
    13 119 ms 138 ms 115 ms mdf001c7613r0001-gig-10-1.chi2.attens.net [12.122.254.18]
    14 115 ms 118 ms 128 ms mdf001c7613r0004-gig-12-1.chi2.attens.net [12.130.96.174]
    15 * * * Time-out bij opdracht.
    16 * * * Time-out bij opdracht.


    Het is natuurlijk een noodoplossing, maar iedereen die www.mlb.com niet kan bereiken, kan natuurlijk mlb.mlb.com gebruiken.
     
  2. Dat is niet zo raar, tussen die hops gaat hij van Amsterdam naar Amerika. Daarbij is een stijging van ongeveer 100 ms normaal.
     
  3. Welkom in de wondere wereld van Akamai, waar er altijd een up-to-date versie op de mirror staat. Die mirror is dus gewoon te gebruiken als origineel, alleen dichterbij.

    Groet,

    Mart
     
  4. kan niet op mijn ziggo

    Wij kunnen de hele wereld over surfen maar het is onmogelijk om vanaf hier op mijn ziggo te komen om bv de factuur uit te printen. Hebben meer mensen dit probleem? Als ik het bij de buren probeer (geen Ziggo klanten) kom ik zo op de site en kan zo inloggen. Ben niet echt een computer wizz kid dus misschien is het een simpel iets? (heb wel al het eea veranderd bij de internetbeveiliging dus daar staat Ziggo al als toegestane website)
     
  5. Probeer eens Thunderbird ipv Internet Explorer als browser!
     
  6. Is Thunderbird niet alleen voor e-mail dan? Kan alleen dat vinden?
     
  7. Thunderbird is een email client inderdaad.

    Maar heb je al eens geprobeerd om je internet cache leeg te gooien, net als je cookies en tijdelijke internet bestanden ? (Zit bij IE-7 bij internet-opties, tabblad algemeen en dan bij "browsegeschiedenis" klikken op Verwijderen... Je krijgt daarna een scherm waar je van alles kunt wissen.
     
  8. Ja doe ik iedere keer als ik IE afsluit.
    Soms kom ik iets verder op de site bv tot het inlogscherm, maar verder dan dat ben ik nog nooit gekomen?
     
  9. Kan wel bij www.mlb.com, maar niet bij www.gamma.com. Die resolved niet eens?!? Ook op m'n werk niet. Thuis gebruik ik de ORSN nameservers, op 't werk die van ICANN. dig @ns.multikabel.nl levert ook geen resultaat. ns0.multikabel.net ook niet. www.microsoft.com wordt overigens ook niet geresolved door ns.multikabel.nl, wel door ns0.multikabel.net?!?

    Ergens een bot-net losgebroken?
     
  10. Sorry ik bedoel Firefox :oops::oops::oops::oops: !
     
Niet open voor verdere reacties.

Deel Deze Pagina