1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Hoge ping op 1 server

Discussie in 'Internet - Algemeen' gestart door Zer0K3wL, 17 okt 2008.

Niet open voor verdere reacties.
  1. ik heb 80 tot 100 ms ping op server waar ik eerder makelijk ping van 5 haalde.

    Traceren van de route naar server.red-snow.org [84.244.189.237]
    via maximaal 30 hops:
    1 12 ms 5 ms 5 ms 10.206.0.1
    2 6 ms 5 ms 5 ms csw1-vlan201.hnglo1.ov.home.nl [213.51.138.1]
    3 6 ms 9 ms 7 ms zl-rc0001-cr101-ae5-0.core.as9143.net [213.51.15
    8.125]
    4 82 ms 85 ms 81 ms bb1-ae0-0.amsix-nikhef.home.nl [213.51.158.100]
    5 82 ms 82 ms 83 ms 10ge-3-3-0.br1.ams.we-dare.net [195.69.144.107]
    6 82 ms 82 ms 80 ms 10ge-7-1-0.cr2.ams.we-dare.net [84.244.188.4]
    7 81 ms 83 ms 82 ms server.red-snow.org [84.244.189.237]

    het ligt niet aan de server iedergeval >_>
    en heb ook last van packet loss over de server.
     
  2. Hi!

    Zal wel iets tussen @HOME en We-Dare zijn. Vanaf Multikabl ziet ie er zo uit :

    2. nl-hfd3-ra-01-10G-3-2.multikabel.net 0.0% 0.9 1.0 0.9 1.9 0.4
    3. nl-ams1-rb-01-10G-3-3.multikabel.net 0.0% 1.4 1.3 1.3 1.4 0.1
    4. 10ge-3-3-0.br1.ams.we-dare.net 0.0% 1.6 2.1 1.6 4.6 1.2
    5. ge-1-1-0.cr1.rtd.we-dare.net 0.0% 3.0 3.0 2.9 3.1 0.1
    6. 217.148.164.66 0.0% 2.8 2.9 2.8 3.0 0.1
    7. www.we-dare.net 0.0% 2.8 2.8 2.7 2.9 0.1

    Bye,
    Raymond.
     
  3. sorry ik snap je niet ;> wat moet ik uit dat bericht halen ?
    heb trouwens nog steeds last van lag dat begint vanaf laaste home.nl hop
     
  4. Hi!

    Ik laat je zien dat het vanaf multikabel ok is dus zal het wel in de koppeling @home en wedare zitten.

    Bye,
    Raymond.
     
  5. eh @home is ook ziggo dus waarom vertel je me dit ?
     
  6. Hi!

    Never mind.

    Je post overigens in een verkeerde thread, het kost niks extra om voor een nieuwe storing oid een nieuwe thread aan te maken hoor.

    Bye,
    Raymond.
     
  7. Je maakt nog steeds gebruik van de @home servers.
    Waarschijnlijk gaat/ging er iets mis tussen het @home netwerk (waar jij gebruik van maakt volgens mij) en wedare.
     
  8. Info:
    Ik heb deze berichten even naar een eigen topic verplaatst omdat ze niets met de originele topic te maken hadden.
     
  9. oh en omdat ik via @home gedeelte zit ben ik geen klant van ziggo als het zo zit zal dan alvast opzeggen dan ?
    want dit vind niet normaal.
    ik had zelfs game gehost voor 1 speler buurman komt ff joinen en heeft ping van 105 als off die uit amirika komt....
     
  10. Ik zit ook in voormalig @home gebied, en heb het snelste abonnement.. Normaal had ik altijd een download van al snel meer dan 2MB per seconde. De laatste 2 dagen heb ik vaak een maximale downstream van 500 KB/s en mijn ping naar wie dan ook is dan meer dan 80ms. Terwijl eerder naar bijvoorbeeld mijn werk het 5-10 ms is of in nl'se gameservers max 20ms.

    Soms is de verbinding weer goed, maar vaak traag als dikke str*nt (verwe3nd, ik weet het, maar merk het erg goed!)

    Met @home nooit deze problemen gehad.
     
Niet open voor verdere reacties.

Deel Deze Pagina