1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Storing Discovery om de 30 seconden

Discussie in 'Digitale TV - Algemeen' gestart door tm030614, 17 okt 2008.

Niet open voor verdere reacties.
  1. Sinds gisteren avond geeft de Discovery zender heel vaak storing. Om de ongeveer 30 seconden hangt het beeld even en gaat dan weer verder.

    Humax decoder
    Regio Den Bosch

    Iemand ook dezelfde problemen?
     
  2. Yep, hier ook op Discovery Science, omgeving Zwolle ook Humax.
    Heb al eens decoder gereset, maakt geen verschil.
     
  3. Net gechecked, geen problemen bekend :)
     
  4. Dan zijn ze bij deze bekend.

    Ook in Enschede, in ieder geval Discovery, Discovery Science en Discovery World. Opvallend genoeg niet bij National Geographic en Discovery Travel & Living die in dezelfde transportstream zitten.

    Met splitscreen zenders even naast elkaar gezet, en storing treed gelijktijdig op bij de drie genoemde kanalen. Meestal om de 30 seconden, maar soms sneller en soms om de minuut.

    Treed tegelijk op bij verschillende decoders.
     
  5. Lijkt me dus sterk dat dit aan de decoder ligt, want zoveel decoders die allemaal tegelijk hetzelfde symptoon gaan vertonen daar geloof ik niet in. Het probleem zit 'm dus in de bron, bij ziggo.
     
  6. Misschien alleen in Ziggo-Oost dan als "Ziggo-User" er geen last van heeft?
     
  7. Kan zoiets niets met key-updates van de irdeto kaart te maken hebben?
    Die worden toch ook met een regelmatig interval van ong. zo'n periode verstuurd?
     
  8. Hier zijn de genoemde zenders zwart, geen foutmeldingen of zo.
     
  9. Storingen

    Er zijn geen storingen bekend bij alle Ziggo gebieden. Ik heb alle drie de gebieden gebeld :).

    Ik ga het nog eens doorbellen aan regio voormalig-@Home
     
  10. Hier in Den Helder:

    Discovery Science en Discovery World: geen beeld, wel geluid,
    Animal Planet geen beeld, geen geluid (Geluid hikt af en toe).
    Andere zenders in zelfde transport streams geen problemen.
     
Niet open voor verdere reacties.

Deel Deze Pagina