1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Storing rtl8...

Discussie in 'Digitale TV - Algemeen' gestart door luitzen, 14 aug 2008.

Niet open voor verdere reacties.
  1. Hallo allemaal,

    Sinds gisteravond zo nu en dan (meer nu als dan...) storing op rtl8, beeld blijft hangen, allemaal blokjes, geluid is waardeloos (geluid tikt erg hard)...

    Analoog is het goed, alle andere zenders zijn ook goed.

    Bij de kontrole van de ber waarde versprong deze.....van 000152-000183...

    De decoder is de samsung dcb-9401r, postcode gebied 8802nk


    Luitzen
     
  2. Ik zal zo meteen nog even zien, maar ik heb geen storing gezien/gehoord op RTL8.
    Maar RTL8 heb ik niet veel gekeken, maar gisteravond toevallig zo'n 5 minuten.
    Straks zal ik even zien wat mijn BER waarden zijn.

    [edit]
    Ik heb even gekeken en geen problemen gezien.
    BER is 0, dus goed.
    [\edit]
     
    Laatst bewerkt door een moderator: 15 aug 2008
  3. Tis hier nu ook weer goed, de directrice zat gisteravond eerst naar een film van Jean de arc te kijken, daarna kwam haar soapie en daar ging het fout.

    Net als de avond ervoor...
     
  4. Posted via Mobile Device

    Ik heb preciews het omgekeerde, juist RTL 8 en ook veronica geven goed beeld, alle andere nederlandse zenders storen, blokjes, raar geluid, zelfs helemaal geen signaal. Wordt elke dag erger, wat kan ik doen?
     
  5. Je coax bekabeling controleren. Sluit je ontvanger eens aan direct op het Abonnee Overname Punt (meterkast?) met een kort kabeltje zonder splitters e.d. Is het dan net zo slecht dan Ziggo bellen, is het dan wel goed dan je huisinstallatie checken.

    (Dit geldt voor alle mensen die storing op 1 of meerdere kanalen hebben)
     
  6. Hoi,

    Gisteravond en nu op dit moment is het weer mis met rtl8...

    ff stilstaand beeld, blokjes, vreemd geluid en zo nu en dan tikkend geluid en alleen op rtl8...

    Bekabeling etc. is niks aan verandert, is al een jaar zo.

    ziggo maar ff bellen??
     
Niet open voor verdere reacties.

Deel Deze Pagina