1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

E19 tijdens schakelen audiokanalen

Discussie in 'Humax IR-FOX C (SD-Tuner)' gestart door twigger, 5 aug 2008.

Niet open voor verdere reacties.
  1. weer iets vreemds ontdekt, ik had de zenders opnieuw ingelezen en wilde de DVB subs instelllen maar als ik van DVB naar gewone subs schakel bevriest het beeld, als ik dan DVB kies word het beeld even zwart en verschijnt het beeld weer. Als ik niks doe blijft het beeld stilstaan. Ik heb dit nu op 2 zenders geconstatteerd, History channel en MGM. Het gebeurd alleen als er op dat moment ook ondertiteling aanwezig is.

    Wat is er toch allemaal aan de hand????

    edit
    Heb maar weer 's fabrieksinstellingen gedaan en probleem is niet meer aanwezig.
    Ik ben benieuwd hoelang dit nu goed blijft gaan. Steeds dat gedoe en ook weer steeds nieuwe favorietenlijst aanmaken.

    anoniem reageert ook niet op mijn vragen,
    In een ander topic heb ik duidelijk aan anoniem gevraagd of het betreffende probleem bij hun bekend is maar ja is zeker niet belangrijk genoeg om daarop te reageren. Dat bericht had ik 6 augustus(3 weken geleden!!!!) al geplaatst. En hij is sindsdien nog vaak online geweest hier.
    Heeft weinig zin om hier nog je problemen te vermelden als er toch geen reacties/oplossingen komen want blijkbaar worden die porblemen niet serieus genomen.
     
    Laatst bewerkt door een moderator: 26 aug 2008
  2. Ik heb je vraag niet opgemerkt. Ik zal in de komende dagen kijken of ik het probleem kan reproduceren.
     
  3. gecontroleerd op MGM en The History Channel, verschijnselen niet vastgesteld.
     
  4. eveneens gecontroleerd, met Arte (610), gewisseld tussen Duitse en Franse audio track, het geluid gaat naadloos over gelijk met de selectie zonder enige verstoring of error melding(en).

    Ik heb dit getest met de laatste software.
     
  5. in mijn vorige bericht had ik al vermeld dat na fabrieksinstellingen het probleem verdwenen was.

    toch bedankt voor het checken:wink:
     
  6. dan zal het wel aan mijn decoder liggen want dit probleem is er nog steeds, ook na de nieuwe software.

    Bedankt anoniem.
     
  7. zou ook een combinatie kunnen zijn tussen smartcard / rechten(abo) en ontvanger. Dit laat zich echter moeilijk vaststellen op afstand.
    Je zou nog eens een andere decoder en/of andere smartcard kunnen testen.
     
  8. Een andere smartcard heb ik niet, Op de panasonic heb ik dat probleem niet. Het werkt wel iets anders, op de panasonic moet je eerst audio kanaal kiezen en dan op ok drukken terwijl je bij de humax gelijk het andere geluidsspoor hoort als je omschakeld en als je dat iets te snel doet verschijnt die E16 melding dus voor 1 a 2 sec.
    Met de panasonic kan ik dus niet snel van gesluidskanaal wisselen.

    Overigens heb ik het probleem niet op Euronews, ik kan op dat kanaal dus gewoon zonder E16 melding van audiokanaal wisselen.

    Beetje vreemd toch. Ik kan zelf niks doen dus probleem zal niet opgelost worden blijkbaar.
    Of heb jij nog suggesties anoniem?
     
  9. nee, kan zo niets bedenken, ik zou echt onderzoek moeten doen.
     
  10. ok dan wacht ik dat wel af.

    bedankt
     
Niet open voor verdere reacties.

Deel Deze Pagina