1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

IP# KabelMoDem

Discussie in 'Internet - Algemeen' gestart door ronvm, 28 jul 2008.

Niet open voor verdere reacties.
  1. Ik heb een "webstar scientific atlanta" en zou graag willen weten welk IP-adres deze 'jongen' naar luistert. Dit om de verbinding van de router naar het MoDem te checken.
     
  2. Volgens mij is dat voor jouw type modem: 192.168.100.1
     
  3. Great, die bedoelde ik.

    Thanx
     
  4. Alleen kun je van die webstars niet de signalen bekijken dacht ik. Ik heb een motorola en daar gaat het weer wel bij, maar om te checken of je kabeltje naar het modem werkt is het prima omdat je wel een pagina krijgt te zien als je naar dat ip gaat.
     
  5. Je kunt alleen het aantal "db microvolts" bekijken en of dat genoeg of te weinig is weet ik niet. Maar vandaag komt er een monteur want ik mis ca. 10 MegaBit qua snelheid. Een abbo van 16 Mbit/Sec en een download van 840 KB/Sec lijkt me niet helemaal overeen komen, dus dacht ik eerst m'n kabel naar de MoDem te checken, die is dus goed.
     
  6. Bovenste waarde moet zo dicht mogelijk bij 0.0mV zitten, maar iig tussen -15 en 15. De onderste moet onder de +59mV zitten, maar liefst onder de +55.
     
  7. Receive Power Level
    -13.1 dBmV
    Transmit Power Level
    57.3 dBmV
    Dat komt er uit bij mij.
     
  8. Dat is aardig op het kantje ... kan een oorzaak zijn. Komt er een BAM monteur oid? Die kan dat signaal namelijk aanpassen in de verdeelkast in de wijk, want deze waarden vind ik zelf niet acceptabel.
     
  9. Hij is net geweest, ik heb een andere MoDem gekregen en hij heeft wat afgeregeld in de wijkkast, de waarden zijn nu als volgt:

    Receive Power Level
    -2.0 dBmV​
    Transmit Power Level
    52.0 dBmV
     
  10. Receive is netjes, transmit is wat aan de hoge kant maar nog wel binnen de perken. Omwisselen van modem was mijn inziens niet nodig, maar zal wel standaard procedure zijn :)

    Maar is je verbinding nu beter ?
     
Niet open voor verdere reacties.

Deel Deze Pagina