1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

internet traag, Speedtest result OK

Discussie in 'Internet - Algemeen' gestart door extaxi, 25 jul 2008.

Niet open voor verdere reacties.
  1.  
  2. Niet afwachten gewoon bellen. Dan is het een RF storing. Even een monteur die het 1 en ander na meet lijkt me geen overbodige luxe.
     
  3. Laatste tijd is bij mij de snelheid zeer goed te noemen
    16.000/3.000



    [​IMG]
     
  4. Waar woon je en wat voor modem heb je? (zet even in je profiel aub)

    Blijkbaar is bij jou de upstream namelijk al gefixed omdat je normaal niet boven de 2.5Mbit uitkwam. Ben wel benieuwd of dit in bepaalde gebieden beter gaat.
     
  5. Modem: Motorola 5120e
    Plaats: Katwijk
     
  6. speedtest oke???? dan heb je virus of malware........dit kan de boel behoorlijk vertragen.........
     
  7. Wil je eens in je modem status kijken wat je daar ziet staan, bij de instellingen:

    - ga daarvoor eerst naar http://192.168.100.1/
    - log dan in met user: admin en password: motorola
    - klik daarna op het tabblad "Signal"





    Daar zie je onder andere bij "Upstream" staan :
    • Symbol Rate 2.560 Msym/s
    • Power Level XX dBmV
    • Upstream Modulation [3] QPSK
      . ...........................[2] 16QAM
    Staat er bij jou bij "Symbol Rate" en "Upstream Modulation" iets anders dan hierboven ??
    (ben benieuwd of de 16QAM bij jou misschien 64QAM is omdat je zo'n goeie upload speed hebt)
     
  8. Hier in Den Helder is het nog steeds bedroevend te noemen. Vanochtend weer gebeld naar de HD maar ze weten het gewoon niet. Gaf aan dat mensen in het Casema gebied prima snelheden halen sinds gister of eergisteren. Getuige ook de resultaten van Marco M heb ook een aantal op het forum van tweakers.net gezien in het Casema gebied die dezelfde snelheden halen als Marco M.

    Waarschijnlijk hebben ze de CMTs'en in die omgeving aangepast. Snap alleen niet waarom ze dit ook niet meteen voor het MK gebied doen en tevens voor @Home.

    Hoop dat ze het ooit nog is oplossen ...

    [​IMG]
     
  9. Symbol Rate 2.560 Msym/s
    Power Level 46 dBmV
    Upstream Modulation [3] QPSK
    [2] 16QAM
     
  10. Af en toe ineens slechte verbinding

    De laatste tijd regelmatig in de loop van de avond ook slechte verbinding. Sommige sites laden wel goed andere niet (met Nederlandse site laden slecht).
    Soms helpt het als ik de PC opnieuw opstart, soms niet.
    Ook al geprobeerd antivirus en firewall even uit en dan weer aan. Dan vaak wel weer goede verbinding.
    Bij controle geen malware enz aangetroffen

    Mijn zoon die ondertussen World of Warcraft speelt hoor ik niet klagen.

    Ik heb het idee dat op zo,n moment bepaalde servers overbelast zijn of zo.

    Wie weet hoe het kan mag het zeggen.
     
Niet open voor verdere reacties.

Deel Deze Pagina