1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Post je snelheid

Discussie in 'Internet - Algemeen' gestart door almodovaris, 15 jul 2008.

Niet open voor verdere reacties.
  1. Ik reageer toch ook enkelt op jou? Ik reageer ook enkelt op die opmerking van de standaard modemreset, dus moet je zelf niet alle andere gevallen er bij halen. Zoals jezelf al zegt, goed lezen leer je ook op de lagere school. Einde discussie.
     
  2. Ik heb de modem reset maar in de logs staat een hoop time out..

    Heeft dat iets te zeggen???

    2008-11-18 18:29:47 7-Information B401.0 Authorized
    1970-01-01 00:10:06 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:10:04 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:10:01 3-Critical R03.0 Ranging Request Retries exhausted
    1970-01-01 00:09:57 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:09:51 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:09:39 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:09:29 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:09:17 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:09:10 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:08:57 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:08:54 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:08:41 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:08:27 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:08:24 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:08:07 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:58 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:55 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:50 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:47 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:38 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:37 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:36 3-Critical R03.0 Ranging Request Retries exhausted
    1970-01-01 00:07:28 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:26 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:26 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:22 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:18 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:12 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:07:05 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:57 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:51 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:49 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:48 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:46 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:41 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:36 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:34 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:34 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:32 3-Critical R03.0 Ranging Request Retries exhausted
    1970-01-01 00:06:29 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:26 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:25 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:19 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:13 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:11 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:10 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:07 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:06:01 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:05:54 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:05:48 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:05:47 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:05:41 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:05:41 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:05:37 3-Critical R02.0 No Ranging Response received - T3 time-out
    1970-01-01 00:05:36 3-Critical R02.0 No Ranging Response received - T3 time-out
     
  3. Aanname zijn nu juist (figuurlijk gesproken) "dodelijk". Als je van alle mensen die hier of op het forum posten met problemen aanneemt dat alles al geprobeerd is ga je vroeg of laat de boot in.

    Als je een zo nauwkeurig mogelijk antwoord of een goed mogelijk advies wil geven aan je mede forum gebruikers zul je moeten weten wat er wel en niet gebeurt, geprobeert en ondernomen is. Als de poster dit niet in zijn post zet is er maar een manier om erachter te komen, vragen.

    Ook weet ik zeker dat niet alle problemen en klachten hierop het forum een oorzaak bij Ziggo vinden. Ik zal zeker niet ontkennen dat ze geen problemen hebben, wat dat hebben ze wel. Ik weet echter ook zeker dat lang geen 100% van alle problemen, storingen en klachten die hier op het forum gepost worden een oorzaak vinden bij Ziggo. En het is een feit dat er nog al eens iets mankeert aan de situatie bij de klant thuis.

    NB: Geen van bovenstaande is persoonlijk bedoelt, maar in het algemeen. Indien wel persoonlijk opgevat, alvast mijn excuses.
     
  4. Normaal gesproken maakt een enkele "3-Critical R02.0 No Ranging Response received - T3 time-out melding niets uit, dit is vrij normaal, deze staan zo goed als bij iedereen wel in het modem, ook bij de mensen die nooit storing hebben.

    Je hebt echter wel heel veel van deze melding kort achter elkaar. Hoeft op zich geen probleem te zijn, maar het klopt en hoort absoluut niet. Het werkt allemaal wel naar behoren?
     
  5. Nee de snelheid is niet goed... te laag.

    Voor die tijd had ik geen time out in de log staan maar ik denk reset de modem
    eens... Heeft bijna 20 minuten geduurd voor die weer online kwam...

    Ik krijg de helpdesk niet te pakken om eens de lijn te meten..
     
  6. Wat zijn de signaalwaardes van het modem? (down en upstream).
     
  7. Je hebt gelijk Erik (Esy ® [​IMG] Senior Member)
    Maar het is zo eenvoudig :oyeah:

    Mart
     
  8. [​IMG]
     

  9. welke snelheid? die van mij is in ieder geval al maanden de helft van wat ik zou moeten hebben...
    en aangezien ik nog steeds geen antwoord heb/krijg,zal ik mijn vraag toch echt in meerdere topics moeten blijven stellen.

    ziggo geeft geen antwoord,zelfs na 4x een monteur die allen hebben geconstateerd dat het probleem absoluut niet binnenshuis hier zit.

    ik zal mijn modem maar wéér eens resetten... :schater:
     
  10. geen excuus nodig hoor.
    maar ik heb mijn probleem[en] al een paar keer uitvoerig neer gezet hier in diverse topics gerelateerd aan "snelheid" of "internet problemen"
    saywhat had dit dacht ik goed opgepakt,maar ik krijg nu geen antwoord op mijn laatste vraag die ik vanochtend al heb gesteld.

    bij MK op docsis 1.1 haalde ik in ieder geval op ieder moment van de dag mijn "oude" downloadsnelheid 15,5mbit [16mbit abbo maar daar ga ik niet over zeuren dat kleine stukje verlies] dat de upload van 3mbit nog niet gehaald en geleverd kon worden dat wist ik en wachte ik geduldig op een oplossing.

    sinds de fusie werd mijn verbinding heel erg onstabiel en sávonds haalde ik mijn snelheid nog maar 10mbit.
    nu na de docsisupgrade en een modem reset kom ik helemaal niet meer boven de 10mbit uit ook overdag niet.
    gemiddeld zit ik op 900kb...

    mijn vraag was dan ook: als er niets aan het netwerk is verandert waarom kan ziggo mijn oude snelheid niet eens meer goed leveren?
    ondanks het bekende probleem met de glasring bij Alkmaar liep het bij MK wel altijd nog steeds goed,op ieder moment van de dag haalde ik dus gewoon de 15,5mbit.

    die vraag word gewoon NIET beantwoord,vandaar dat ik em nu tot vervelens toe blijf stellen [helaas ik wil dit ook niet]

    en bij ziggo blijft men gewoon zeggen "hier is niets aan de hand hoor meneer"
     
Niet open voor verdere reacties.

Deel Deze Pagina