1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Mail komt niet aan (naar hotmail)

Discussie in 'Internet - Email' gestart door dbotman, 10 jul 2008.

Niet open voor verdere reacties.
  1. Hallo,

    Sinds een klein tijdje ben ik erachter gekomen dat mijn mails niet meer aankomen, ze bereiken waarschijnlijk wel alle ziggo accounts, maar niet van hotmail en gmail. Kan hier iets aan gedaan worden, of is dit weer zo'n falen van ziggo en kan er niks meer aan gedaan worden?:?

    Ik zat bij multikabel (quicknet) en al mijn instellingen zijn goed ingesteld, via webmail van ziggo lukt het versturen wel.

    Alvast bedankt :)

    Groeten dbotman
     
    Laatst bewerkt door een moderator: 10 jul 2008
  2. Je geeft zelf al het antwoord. Als het via webmail wel lukt, dan zou je denken dat de fout in je E-mail programma moet zitten.
    Verwijder je account, voer het opnieuw in en let ook op je anti-virus programma/firewall.
    Succes
     
  3. ok, hij doet het weer, moest weer mijn account verwijderen en opnieuw instellen -_-" lag wel aan Ziggo, waarschijnlijk omdat multikabel overgegaan is in ziggo moest ik het opnieuw instellen
     
  4. Natuurlijk, je moest je webmail instellingen ook veranderen?
     
  5. Nee, kan je niet veranderen
     
  6. hahaha lees nog eens heel goed de post van Kingpin ;)
     
Niet open voor verdere reacties.

Deel Deze Pagina