1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Wegvallen geluid op alle zenders bij DTV

Discussie in 'Digitale TV - Algemeen' gestart door Belmij, 3 jul 2008.

Niet open voor verdere reacties.
  1. Deze week heb ik last van regelmatig wegvallen van het geluid bij alle zenders sinds de wijzigingen per 1 juli. Ik woon in ex multikabelgebied. Geluid is weer terug indien alles teruggezet wordt naar fabrieksinstellingen. Soms helpt een reset ook. Zijn er meer lezers die hier last van hebben? Ik ben in het bezit van een Samsung DCB-P850R en woon in postcode 1611. Zijn er meer mensen die hier last van hebben en wat is er aan te doen?
     
  2. Hier postcode 1695 en ik keek vanmorgen naar net5 en ook had ook last van het wegvallen van het geluid, maar daarnaast ook nog eens het wegvallen van het beeld. Op het gegeven moment kwam er zelfs het logo van wat ik denk de provider van het signaal in beeld(misschien dat het dus niet aan Ziggo lag).
     
  3. Ik heb net een medewerkster van Ziggo in Alkmaar aan de telefoon gehad en zij heeft alles gereset op postcode en huisnummer, zodat ik weer geluid heb. Ze heeft me tevens verzocht de decoder niet uit zetten vannacht zodat de updates verwerkt kunnen worden.
     
  4. Welke updates?
     
  5. weet ook niet welke ..
     
Niet open voor verdere reacties.

Deel Deze Pagina