1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Eurosport HD geactiveerd voor TESTEN

Discussie in 'Digitale TV - Algemeen' gestart door anoniem, 2 jul 2008.

Niet open voor verdere reacties.
  1. Op het Ziggo Oost (=@Home) netwerk is op een 'test netwerk' Eurosport HD geactiveerd.

    Om Eurosport HD te vinden moet een herinstallatie uitgevoerd worden. Voor @Home Noord moet netwerknummer 1081 gebruikt worden (oude nummer wel onthouden, want tzt vervalt 1081 weer en is een her-installtie naar het oude netwerknummer nodig).
    Voor @Home Zuid kan 1080 gebruikt worden. Enkele gebruikers hebben gemeld dat ze het kanaal niet kunnen ontvangen. Meldt hier als je ook problemen ervaart met dit Eurosport HD (positie 67).

    Verder dient er een software upgrade plaats te vinden, dit was immers de reden dat we Eurosport HD niet eerder beschikbaar hebben gesteld. Als je eerst de her-installatie uitvoert, dan kun je het probleem zien als je vervolgens kanaal 67 selecteert. Als je daarna de sofware upgrade uitvoert en vervolgens weer kijkt dan moet het probleem opgelost zijn.

    Voor Ziggo West (= casema en multikabel) zal morgen de software beschikbaar komen en zal waarschijnlijk ook eurosport HD worden toegevoegd.

    Succes
     
  2. Instructies gevolgd, regio zuid. Bij kanaal 65 en 67 geeft hij "geen signaal".
     
  3. Idem in Tegelen.
     
  4. Ook in Sittard geen signaal (E48) of bezig met zoeken naar signaal (E52) op kanalen 65 en 67. Verder artefacts op kanaal 14 (NL1-HD), meer dan met de vorige software. Schokkend beeld op HD kanalen. Dat is ook nieuw voor mij (had de vorige software niet).
     
  5. Op kanaal 65 en 67 afwisselend de melding E48 (Geen signaal) en E52 (Bezig met zoeken naar signaal).

    update 20:45 Beide kanalen geven nu melding E19 (Preview periode verlopen).
    Voor alle duidelijkheid: alle andere kanalen werken wel gewoon.
     
    Laatst bewerkt door een moderator: 2 jul 2008
  6. Bij mij hetzelfde, E19 preview periode verlopen.:?
     
  7. E19, wordt naar gekeken, vraagt nog kleine aanpassing.


    Problemen E48 en E52 zou voor het zuiden opgelost moeten zijn (stond nog op QAM256).
     
  8. Zojuist gecontroleerd maar nog steeds "geen signaal" hiero... :(
     
  9. Europort hd en nl1hd1080i werken bijde.:-P
    Alleen jammer dat eurosportHD nog geen geluid heeft.
     
  10. Anoniem,

    Nu inderdaad wel beeld op 65 en 67. Maar ik heb nu op zowel kanaal 14 als 67 erg veel last van schokjes en artefacts (veel meer dan met de oude software).
    hoe kan dat? ik verwachtte een verbetering, maar dit lijkt eerder een verslechtering.
    BER is 0, signaal 76%.
     
Niet open voor verdere reacties.

Deel Deze Pagina