1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

NL-1 HD Storingen hier melden

Discussie in 'Digitale TV - Algemeen' gestart door anoniem, 6 jun 2008.

Niet open voor verdere reacties.
  1. EnzoF1

    EnzoF1 Forum Member

    Berichten:
    96
    Je hoeft zowieso niet voor NL1 HD te betalen, het is een extra zender die bij het SD pakket in zit. Hetzelfde geldt overigens voor Eurosport HD...
     
  2. CeeS

    CeeS Legend (✝ 2016)

    Berichten:
    12.349
    Dus zou het heel goed aan je huisinstallatie kunnen liggen, te weinig signaal of storing. Heb je alle standaard tests al gedaan om te zien of je huisinstallatie het probleem zou kunnen zijn?
     
  3. kamphajm

    kamphajm Forum Member

    Berichten:
    333
    Ik heb sinds deze week een nieuwe Samsung decoder en heb geen last meer van storingen van de HD-kanalen.
    Misschien ligt het aan de bekabeling of de stekkers? Of misschien heb je - net als ik - te maken met een defecte decoder.
    Je zou eigenlijk iemand moeten kennen die een ander exemplaar bij jou kan aansluiten. Dan weet je het heel snel.

     
  4. BertvanHorck

    BertvanHorck Forum Member

    Berichten:
    460
    ik heb ook bijna geen storingen anders dan soms de lip sync en een enkele keer een korte stop in beeld, maar dat kan net zo goed voor Ziggo liggen

    De Samsung werkt bij mij goed en ik trek de stekker (van 220 volt) nooit vaker dan een keer per maand eruit, dus het systeem lijkt stabiel

    Het zou kunnen zijn dat je storingen te maken hebben met laag inkomend signaal, je eigen bekabeling zou zwak kunnen zijn bijvoorbeeld door lange en goedkope bekabeling of door slechte splitters....

    Daardoor zou je digitale signaal marginaal kunnen zijn waardoor het soms wel en soms niet doorkomt.

    Aan een up to date Samsung kan het niet liggen anders dan wanneer er iets stuk in is

    Sterkte
     
  5. drieen

    drieen New Member

    Berichten:
    2
    geluid ned1 hd loopt niet synchroon

    Het geluid van ned1 hd loopt niet synschroon met het beeld, Ziggo geeft nu 1hd in 1080 door dus ook geen teletekst meer.
     
  6. BertvanHorck

    BertvanHorck Forum Member

    Berichten:
    460
    sinds gisteren merk ik dat het geluid op Ned 1 HD (1080i kanaal 14) af en toe wegvalt. SD heeft dit probleem niet

    1487MB Samsung HD
     
  7. JohanL

    JohanL Forum Member

    Berichten:
    16
    Ik heb ook dat het geluid af en toe hapert, dit gebeurt echter alleen als ik de Dolby stream kies in bv Ned1 HD. De PCM stream heeft hier geen last van, het beeld blijft ook goed.
    Ik heb het geluid aangesloten op een aparte versterker via de optische uitgang van de Humax 5000.

    Johan
     
  8. dennis volp

    dennis volp New Member

    Berichten:
    3
    slecht beeld en geluid in HD

    Via mijn Humax 5000 zijn de kanalen NL 1,2,en 3 in HD erg slecht in beeld t.o.v. Discovery en National Geographic e.d en het dolby 5.1 geluid valt om de 1 a 2 sec. weg
    Dit gebeurt niet bij HD kanaal Nat. geogr
    Ik luister alles via mijn receiver via de optische uitgang van de Humax.
    Met enige regelmaat stottert het geluid ook op het HD kanaal van Discovery channel
    Ik zit in postcode gebied 4101

    Ik hoop dat hier snel een oplossing voor komt.
     
    Laatst bewerkt door een moderator: 24 jul 2009
  9. maceddy

    maceddy Guest

    Zelfde probleem op Ned 1,2,3 HD op Dolby stream.
    Moet wel zeggen dat het nu in 2.0 doorkomt ipv een scheve 5.1 dus blijkbaar zijn ze toch wat dingen aan het doen...

    Beeld is bij mij trouwens prima. Gister ff helicoptershot van TDF, zag er netjes uit.
     
  10. vulliw

    vulliw Forum Member

    Berichten:
    92
    Na update krijg ik soms even een zwart beeld bij sommige zenders !!!
    Ook als ik naar een zender met dolby digital schakel en ik ga terug naar b.v. Ned 1 heb ik geen geluid meer moet ik eerst de hdmi kabel er uit halen en er weer in doen dan werkt het geluid weer.
    Heb een Philips 7403 tv.
    Ik heb gehoord dat er problemen zijn met het geluid in combinatie met een Philips TV ???
     
Niet open voor verdere reacties.

Deel Deze Pagina