1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

NL-1 HD Storingen hier melden

Discussie in 'Digitale TV - Algemeen' gestart door anoniem, 6 jun 2008.

Niet open voor verdere reacties.
  1. ChillyWilly

    ChillyWilly Forum Member

    Berichten:
    39
    Aha, dus ik was niet de enige. zat idd op alle kanalen rond die tijd. Had het al eerder gehad afgelopen weekend. Het was na ongeveer 10 minuten weg.
     
  2. EnzoF1

    EnzoF1 Forum Member

    Berichten:
    96
    Ik heb nog steeds last van de haperingen, al zo'n 9 dagen op rij nu. Alle Nederlandse commerciële zenders hebben er last van (RTL, Net5, SBS, Veronica), de publieke zenders hebben dit niet. Nog meer mensen die nog steeds deze klachten hebben¿

    PC: 9406 RK.
     
  3. Snowmaster

    Snowmaster Forum Member

    Berichten:
    61
    Na de software update en het instellen van de testkanalen liep de decoder 2 keer vast. Vervolgens 2 keer van de stroom gehaald en sindsdien geen problemen meer.
    Net als voorheen kijk ik al dagen volledig storingsvrij naar alle (HD) zenders in Hengelo ov.
    Ik heb zelfs het idee dat alle zenders iets beter zijn op testkanaal Twente, maar dit kan misschien ook door de vakantie komen (minder gebruikers en storing???)
     
  4. EnzoF1

    EnzoF1 Forum Member

    Berichten:
    96
    Het vreemde aan mijn haperingen is dat het zo rond 20:30 uur stopt, daarna zijn de haperingen verdwenen op alle zenders...
     
  5. CeeS

    CeeS Legend (✝ 2016)

    Berichten:
    12.349
    Je kijkt op een PC zie ik in je profiel, die is toch niet druk bezig met andere taken? Bijvoorbeeld een virus-scanner die om 20:30 klaar is?

    Want het probleem wat je beschrijft zie ik niet gemeld door anderen in @home gebied dus lijkt me meer op iets lokaals in signaal of ontvanger bij jou zelf.
     
  6. EnzoF1

    EnzoF1 Forum Member

    Berichten:
    96
    Nope, ik kijk al zo'n 3 jaar met exact dezelfde settings en dergelijke. Virusscanner heb ik niet, dus daar ligt het ook niet aan. Het is pas begonnen toen de anderen ook over haperingen begonnen.

    En ook al was het wel een probleem aan mijn kant, dan is het wel heel erg frapant dat het alleen op de commerciële zenders plaats vindt. Anders zouden alle zenders er wel last van hebben. :wink:
     
  7. AW78

    AW78 Forum Member

    Berichten:
    1.632
    Ik heb nog steeds dagelijks dat de melding PRE LOG2 diverse keren links boven in het scherm komt te staan bij Nederland 1 HD (720p). Zit dat in het signaal? Is het een storing? Of heeft niemand anders dit opgemerkt???
     
  8. Jackb

    Jackb Forum Member

    Berichten:
    46
    Ja, ik heb dit ook opgemerkt. Ook bij het 1080i signaal van NLHD1.
     
  9. Alfons Verbiest

    Alfons Verbiest Forum Member

    Berichten:
    2.064
    Nee hoor, is geen storing. Ik kijk via UPC en heb ook CDS en bij die beiden heb je precies hetzelfde.
     
  10. AW78

    AW78 Forum Member

    Berichten:
    1.632
    Maar.....is dat normaal dan? En heb je het alleen bij het HD signaal of ook bij het SD signaal?
    En als het normaal is, wat betekent het dan?
     
Niet open voor verdere reacties.

Deel Deze Pagina