1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Veel storingen en niet lipsynchroon.

Discussie in 'Digitale TV - Algemeen' gestart door kuyer, 6 jun 2008.

Niet open voor verdere reacties.
  1. Al sinds enkele dagen op vele zenders blokvorming.
    Ook hebben vele zenders en dan vooral de commerciële zenders (rtl) problemen
    met het lipsynchroon zijn.
    Is gewoon niet naar te kijken.
    Kijk je dan dan bij Ziggo op de site, dan zijn er nooit problemen.
    Bellen heeft geen zin, ben je uren bezig om er door te komen.
    Op de site staat lokaal tarief, maar via de telefoon is het ineens 10 cent per minuut.Gaat lekker daar.

    Regio: Almelo, 7600.
     
  2. Klopt, zag dat het ochtendnieuws, op rtl4, het geluid flink uit sync liep met het beeld. Heb trouwens geen blokvorming.

    Gert.
     
  3. problemen kun je hier gewoon melden.
     

  4. Ja, dat weet ik maar vanochtend was de handel weer in orde. Het was donderdagochtend waarbij het lipsync-probleem opviel. Daarna geen problemen gehad.

    Gert.
     
  5. de lipsync kan zeker weer optreden, we kunnen de lipsync wel opheffen maar vooralsnog nog niet voorkomen. Dus gewoon blijven melden. Er wordt voordurend gemonitored. De lipsync kan voorkomen op de zender 4-10.
     
    Laatst bewerkt door een moderator: 6 jun 2008
  6. Ook hier al een paar dagen last van blokvorming en lipsync-problemen. Ook bij NL1-HD....
     
  7. Gisteren, dinsdag 17 juni, veel problemen met LipSync op alle RTL zenders.
    Geluid liep tot ca. 1 seconde uit de pas met het beeld.

    Gebied: (oude) @Home gebied, Tilburg (postcode 5045)
    Decoder: Humax iPVR
     
  8. dat idee had ik vanmorgen bij een live uitzending op RTL7, dat was rond 11:00 uur
     
  9. Bij ons ook, 5035, Decoder samsung 360
     
  10. gisteren zover ik weet alleen op rtl5 bij Dr phil, programma daarna was weer goed dus ik denk dat dit aan de zender zelf lag. Ik ben toen gaan checken of andere zenders dit probleem ook hadden maar niet dus.
     
Niet open voor verdere reacties.

Deel Deze Pagina