1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

FTP problemen

Discussie in 'Internet - Algemeen' gestart door ceessie!, 1 jun 2008.

Niet open voor verdere reacties.
  1. FTP problemen.

    Ik kan als voormalig @home, en nu dus ziggo klant niet in mijn prive map komen.
    Als ik inlog via http://homedrive.home.nl met alleen mijn gebruikersnaam moet ik nogmaals met gebruikersnaam en paswoord verdergaan.
    Ik zie dan prive en publieke map staan.
    Deze kan ik ook in IE aanklikken en zie dan dat er niets in deze mappen staat.
    Ik heb vroeger een aantal documenten in mijn privemap gezet en kan die niet meer vinden.
    Ik kan via ws_ftp wel iets in mijn publieke map zetten.
    Nu heb ik inmiddels begrepen dat je met ftp niet in je privemap kunt werken.
    Mijn vraag hoe ik dit dan wel kan doen en waar zijn mijn gegevens uit mijn prive map gebleven ?
    ik hoop dat er iemand kan helpen.
    groeten janos
     
  2. Ik word langzamerhand helemaal gek :pompom:! :censored:

    Als ik het volgende antwoord krijg op de vraag: waar staat tegenwoordig mijn personal home page (al jaren onder http://home.quicknet.nl/qn/prive/.... ).

    Antwoord: FTP://HOME.QUICKNET.NL

    En het vervolgens niet mogelijk is om in te loggen met: oude naam / password, nieuwe naam / password (e-mail en password). Aanmaken nieuwe naam/password lukt gewoon niet.

    Het ergste is nog dat ik hier voor gestudeerd heb.... :censored:

    I
     
  3. Zit nu toevallig met exact hetzelfde probleem, ik ga het uitzoeken
     
  4. Je moet je emailadres van je hoofdaccount gebruiken.

    Nu nog uitvinden waar idd die homepage precies staat(heb er al in geen tijden gebruik van gemaakt)
     
  5. Maak ik 'mijn netwerklocaties" een locatie aan met als adres https://homedrive.home.nl op die manier kan je wel in je prive map komen en werken.
    https://homedrive.home.nl/gebruikersnaam bijvoorbeeld.
    ftp://homedrive.home.nl/ werkt hier ook, wel bij 'bestand' aanmelden als, even je naam en ww invullen. (na de melding webdav etc.)

    Let wel, bovenstaande werkt in 'mijn netwerklocaties' niet in IE.
     
  6. Hoi Manalito, dat is leuk maar hier staan niet de ex-multikabel files.....

    Waarschijnlijk door dom geluk toch op mijn homepage directory terecht gekomen :applause:! Jawel, zowel met nieuwe als oude login.......:cool:.

    :no: Edoch, ik kan mijn files zien... en aanklikken en dan.....

    Userid / wachtwoord nodig,,,,,, en jawel...... geen van twee werkt...

    Ik ga een echte provider zoeken.:censored::censored::censored:
     
  7. Het antwoord was ook voor Janos bedoeld.
    Hoe het bij uw onderdeel werkt weet ik helaas niet, ik heb zelfs even de zoek-functie van het forum gebruikt maar kan het niet vinden.

    Tijd dat de faq van dit forum stilletjes word ingericht :wink: dat zou een hoop ellende en zoeken schelen:oops:
    Toch hoop ik dat je hulp gaat krijgen van een mede-gebruiker van je ex-isp.
    Succes:)
     
  8. Heeft nog niet zoveel zin omdat dit allemaal gaat wijzigen als er straks één gezamelijke ziggo homeserver is over een aantal maanden.
    Er is bij Multikabel/quicknet nog niets gewijzigd, alles moet nog net zo als vroeger, gewoon inloggen met ftp op home.quicknet.nl met je hoofdaccount en je wachtwoord.
     
  9. eh... als je ze kunt zien staan zit je er toch in, dan kun je toch ook andere bestanden uploaden ?? Aanklikken van die bestanden snap ik niet helemaal. Wat bedoel je daarmee ? Normaal kun je alleen bestanden uploaden naar je homepage, waarna je ze via internet explorer kan bekijken.

    Er is nog niets gewijzigd met de homepageserver, wat gaat er precies mis ?
     
  10. Ik heb hetzelfde probleem en aangezien ik geen homepage heb zet ik gewoon bestanden op mijn webspace waarnaar ik verwijs in fora etc.
    Ten tijde van @home kon ik de webspace gewoon in mijn verkenner zien en naar hartelust kopiëren, knippen en plakken.
    Dit werkt dus nu niet meer, vraagt steeds om gebruikersnaam en w8woord die dan niet geaccepteerd worden.
     
Niet open voor verdere reacties.

Deel Deze Pagina