1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

FTP problemen

Discussie in 'Internet - Algemeen' gestart door ceessie!, 1 jun 2008.

Niet open voor verdere reacties.
  1. Het is weer een brak puntje erbij helaas. Hier gaat het ook niet meer.
     
  2. Eindelijk, daar help je mij mee! :)
    4 dagen tobben een Ziggo-helpdesk die totaal onbereikbaar is.
    Ziggo leeft nog wel, kreeg zojuist de dubbele factuur:
    service weg, dubbel betalen, lekker makkelijk.
     
  3. Even nagekeken net ... bleek dat een van beiden machines die deze taak vervult de nieuwe (met e-mail adres inloggen) methode niet altijd goed afhandelde.

    Als het goed is moet je nu weer altijd (en niet na veel pogingen) direct goed kunnen inloggen met je volledige e-mail adres van je hoofdaccount (bij Multikabel/Casema homepage server ... ) .... zoniet, hoor ik wel :)

    mvg,
    Chris
     
  4. Ik wil graag mijn site updaten, maar kom er niet op :?
    Of ik nou met of zonder @quicknet.nl inlog, ik krijg elke keer
    een wachtwoord-fout :cry:
    Het info@ email adres krijg ik ook niet meer aan de praat.

    Dit is mijn website www.noordwest-visie.nl
    Het eigenlijke quicknet-adres kan ik nergens meer terugvinden.
     
  5. Inlognaam is het e-mail adres (+ bijpassende wachtwoord) van je hoofdaccount.

    mvg,
    Chris
     
  6. Dat is toch dezelfde als van je email ?
    Die kan ik lezen. Website blijft onbereikbaar.
     
  7. Ja, maar is niet de mailbox van je info@, maar het hoofd email adres van je quicknet abbo.

    mvg,
    Chris
     
  8. Die had ik wel goed, maar deze niet home.quicknet.nl :oops:
    Site kan ik nu dus updaten :wink:

    Alleen weet jij waar ik de inlog & ww van mijn info@ kan vinden ?

    Iig bedankt voor je tijd & moeite :wink:
     
  9. Als 't goed is heb je pas een brief gehad waarin o.a. stond dat je pop3 server voor je eigendomein e-mailbox 'eigendomein.quicknet.nl' geworden is. Inlognaam & wachtwoord zijn onveranderd (hint, inlognaam eindigt op 45).

    bye,
    Chris
     
  10. <PING> werkt ook weer !

    Reuze bedankt voor je uitleg en geduld :lol:
     
Niet open voor verdere reacties.

Deel Deze Pagina