1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Ziggo Klantenpanel

Discussie in 'Ziggo - Algemeen' gestart door kingpin!, 31 mei 2008.

Niet open voor verdere reacties.
  1. Net aangemeld !
     

  2. Nog een keer geprobeerd, maar NetPanel zegt:

    U heeft een niet bestaande pagina opgevraagd
    of het betreffende onderzoek is inmiddels afgesloten.

    Helaas, weer niet gelukt...

    Gert.
     
  3. De link werkt hier prima!
     
  4. ja ook ik heb me geregstreert bedankt voor de link jammer dat ziggo er nier even aan heeft gedacht om deze ook op de @home site te zetten. trouwens je kunt ook lit worden terwijl je geen klant bent zag ik maar je moet wel achtien zijn heb ik begrepen va een kennis. jammer.... ziggo laat weer eens een doelgroep links liggen.
     

  5. Nee dus, jouw link heb ik gevolgd maar helaas...

    Gert.
     

  6. Misschien omdat we @home'rs zijn :roll: Een niet gewenste doelgroep?:oops:
    Neuh, daar geloof ik niets van, dus dan houden we het maar op een technisch iets...

    Gert.
     
  7. hij werkt gewoon hoor ik denk dat er bij jou zelf een probleem licht. hoelang doet de site er over om te laden.
     
  8. Hij komt na het vragen van de volgende pagina onmiddelijk met deze melding (< 1 sec) Wat voor probleem zou ik moeten hebben dan?

    Gert.
     
  9. Heb je soms eerder meegedaan met een klantenpanel bij @home en misschien nog een cookie van die site staan of zo ?
     
Niet open voor verdere reacties.

Deel Deze Pagina