1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Router aangeschaft probleem laden domeinen

Discussie in 'Internet - Eigen netwerk' gestart door Ria, 3 mei 2008.

Niet open voor verdere reacties.
  1. Multikabel toestaat servers op de netwerk? Cool.

    @Home toestaat geen servers op @Home internet. Het is exclusief voor prive gebruik, geen zakkelijk (commercieel) gebruik dus. En servers worden niet toegestaan. Noch www, noch e-mail, noch FTP. De enige vergelijkbare ding die werkt zijn de P2P verbindingen.

    Zover ik weet, de ports voor servers zijn geblokeerd op @Home netwerk.

     
  2. :) Het is een aardige topic geworden, dit was niet de bedoeling
    maar toch wel handig ook voor anderen, zelf leer ik zo aardig
    over een router en de werking hiervan.

    Ik was een weekje niet aanwezig en lees nu pas de reacties.

    Het lijkt nu aardig te werken met de (goedkopere) router, er is niets
    gedaan aan instellingen. Computers stonden een weekje uit en na
    het opnieuw aanzetten van de pc's, kunnen de domeinen zonder
    problemen bekeken worden en over de snelheid van het Internet
    zijn we tevreden.

    Wij doen niets voor derden, alleen in samenwerking de volgende
    domeinen in beheer:

    thuiswerken
    clubkorting
    rvproduction projects
    gratis link plaatsen

    en die willen wij graag zelf kunnen zien of de webpagina's goed
    worden weergegeven en indien nodig te updaten etc.

    Hartelijk dank voor alle reacties.:cool:
     
  3. Icidu 11G Wireless router

    Wie heeft er een oplossing voor mijn probleem. Installatie van deze router is simpel en prima voor netwerkje thuis . Echter op het internet komen lukt niet. Als ik bij de WAN instelling Dynamic Ip instel dan blijf de de vraag Obtainging Network .... en ik krijg ook geen IP nummers terug . Ik heb de router een nacht aan laten staan maar ik kom niet verder

    Heeft iemand de Icidu 11G aan het net gekregen via Ziggo ?
     
  4. Heb je je modem al een keer gereboot?
     

  5. ik heb dezelfde router en hetzelfde probleem,heb je dit al kunnen oplossen?
     
  6. Al wel het modem gereset? Neem even aan dat voordat je de router aansloot de pc direct op het modem aangesloten was, als je dan vervolgens een ander apparaat (andere pc of router) wilt aansluiten moet het modem eerst gereset worden. Dit kun je doen door het modem minimaal 30sec spanningsloos te maken.
     
  7. Ziggo Icidu

    Probleem is opgelost. Kabelmodum voor ca 10 min. uitgezet en daarna aan en netjes IP adressen doorgekregen . Werkt prima.

    :pompom:
     
  8. hier hetzelfde,werkt uitstekend nu:grin:
     
Niet open voor verdere reacties.

Deel Deze Pagina