1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

video lock error a.u.b even geduld

Discussie in 'Digitale TV - Algemeen' gestart door kustlijn, 14 jun 2007.

Niet open voor verdere reacties.
  1. Op de digitale kanalen waarop Cultura, Politiek 24, Journaal 24 en 101TV te zien zouden moeten zijn, is er slechts een test beeld met de volgende tekst te zien:video lock error a.u.b even geduld
     
  2. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Inderdaad, NL 1,2,3 liggen er ook uit hier, geen signaal meer (E34). :?

    Analoog werkt (uiteraard) alles nog wel gewoon. 8)
     
  3. Nou lang niet alles hoor... Belgie ligt er analoog ook uit.

    Ik denk dat er een hoofd-aanvoer glasvezel verbinding uitligt of zo. (onweer??)

    Van de nederlandse kanalen is denk ik een backup vanaf de satelliet beschikbaar voor analoog.
     
  4. hmmm of de lijntjes naar het mediacentrum zijn er niet meer....
    Ik krijg www.nos.nl of www.omroep.nl ook niet meer op dit moment ...
     
  5. Klopt, het is momenteel goed mis met de volgende Transport Streams (TS):
    • TS 13 op 442 MHz
    • TS 15 op 466 MHz
    • TS 17 op 626 MHz
    • TS 19 op 274 MHz
    • TS 20 op 274 MHz
    • TS 21 op 290 MHz
    • TS 22 op 474 MHz
    • TS 23 op 642 MHz

    Dit zijn allemaal Transport Streams die Multikabel via glasvezel krijgt aangeleverd.
     
  6. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Hier is Belgie via analoog gewoon beschikbaar. :D
    Uit het laatste verslag van het MK overleg las ik dat Multikabel voor de Analoge NL 1,2,3 een andere (meer betrouwbare) aanvoer gebruikt dan voor het digitale signaal.
     
  7. Yup, Belgie was er wel, maar AT5/RTVNH en nog een aantal andere kanalen staan wel op zwart.

    En internetten naar www.nos.nl / www.omroep.nl en anderen werkt ook niet ....

    Edit:
    Ook geen enkele internet-audiostream naar een van de zenders die uit het mediapark komen te vinden. Lijkt wel of het hele mediapark in Hilversum onbereikbaar is via internet/glasvezel.

    Edit2:
    Als ik vanuit een server in de USA probeer om de DNS entry van www.omroep.nl op te vragen gaat dat ook niet. Het zijn dus niet de lijntjes van Multikabel naar het mediapark, maar zo te zien ligt daar lokaal iets goed plat.
     
Niet open voor verdere reacties.

Deel Deze Pagina