1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Wat is er mis de laatste twee dagen

Discussie in 'Internet - Algemeen' gestart door BMWMaX, 16 mei 2007.

Niet open voor verdere reacties.
  1. Het wordt nu wel erg vervelend dat steeds 80% of meer van de webadressen spontaan niet meer te bereiken zijn.

    Ik vermoed dat het werkzaamheden zijn maar dat is niet direkt na te gaan omdat multkabel ook niet te openen is.

    Iemand een idee ?

    Nog geen 5 minuten voordat ik hier weer terecht kon was het weer zover.
     
  2. Geen idee, ik heb er hier in ieder geval geen last van. Maar dan draai ik wel lokaal een eigen DNS server..

    Als je er weer last van hebt, dan moet je een het volgende doen:
    Start --> Uitvoeren --> " CMD " --> Enter. Dan in het nieuwe scherm:
    ping -t www.multikabel.nl

    Post de output van dat verhaal eens hier..
     
  3. Ik heb af en toe ook last dat pagina's niet oproepbaar zijn. Echter vernieuw ik die pagina dan krijg ik wel contact.
    Het doet zich soms voor (sinds een kleine maand) maar dan wel gedurende een hele tijd. (meerdere uren)
     
  4. Dat komt toch niet door Internet Explorer 7 ????

    Als je de "phising-check" aan hebt staan wordt de pagina pas getoond nadat die server zegt dat de web-pagina goedgekeurd is. Ik heb zelf enige tijd geleden die check maar uitgezet omdat dit veel vertraging gaf omdat die check vaak niet liep omdat blijkbaar die microsoft-servers plat lagen.

    Probeer die check anders even uit te zetten als je deze problemen weer hebt.
     
  5. Inderdaad vertraagd die check de hele zaak wel. Ik gebruikt die optie vanuit Norton Internet Security.
    Bij een volgende gelegenheid zal ik dat uitzetten en feed-back hier geven.


    OT: Ik kan het toch op 'niet automatisch' zetten en alleen gebruiken bij internetbankieren/shoppen ed.?
     
  6. Aha, ik heb inderdaad IE7 maar eigenlijk pas sinds twee dagen last. Ik kan het eens proberen uit te zetten. In IE6 zat het ook niet dus missen zal ik het niet denk ik.
     
  7. Ik heb het inderdaad uitgezet en heb dan op elke website zo'n uitroeptekentje onderin staan. Als ik daar op klik wordt die site gecontroleerd als je dat wilt. Je kunt dat dus alleen doen op sites waar dat belangrijk is en voor de rest het uit laten.

    Via Norton of zou ken ik het niet, maar dat zal wel op dezelfde manier werken.
     
  8. Jawel, het is weer zover. Echter doet dit forum het nu wel maar vele andere webadressen dus weer niet.

    Microsoft Windows XP [versie 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.

    C:\Documents and Settings\MB>ping www.google.nl
    Ping-aanvraag kan host www.google.nl niet vinden. Controleer de naam en probeer
    het
    opnieuw.

    En zo zijn er nog vele adressen die het niet doen voor de zoveelste keer in de afgelopen dagen.
     
  9. Oke, er is dus iets met DNS.

    Als je het de volgende keer weer hebt, doe dan de stappen weer. Alleen in plaats van PING, nslookup www.google.nl..

    Kijken wat hij dan zegt..

    Thomas
     
  10. En post ook even de output van:
    Code:
    ipconfig /all
    en dan vooral het stukje van je ethernet poort waar je internet mee bereikt en het DNS en gateway stukje daarin (of het hele stukje van de ethernetpoort met eventueel je eigen publieke ip-adres onleesbaar gemaakt)
     
Niet open voor verdere reacties.

Deel Deze Pagina