1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

verbroken verbinding

Discussie in 'Internet - Eigen netwerk' gestart door jochem6450, 13 jan 2007.

Niet open voor verdere reacties.
  1. Hallo ,

    Ik heb een probleem en kan het maar niet oplossen .

    Wij hebben vier comps aan het internet hangen via een linksys router wrt54g nu valt om de zoveel tijd de verbinding weg en moet ik voor iedere comp weer met cmd en linksys easylink advisor aan de gang ik wordt hier een beetje moedeloos van .

    Kan iemand mij in duidelijke taal uitleggen wat ik moet doen?
    Zelf dacht ik aan ip adressen en mac adressen vast zetten in de router maar ik kan hier niets over vinden.

    M.V.G Dirk
     
  2. Welke verbinding valt weg ??
    Tussen je router en het internet, of tussen de router en elke pc ?
    En als het tussen router en pc's is, gebeurt dat dan voor elke pc op hetzelfde moment ?

    Als dat gebeurt helpt het dan om de wrt54 router uit/aan te zetten ?
     
  3. Goeie vraag want het icoontje van de lan verbinding zegt dat ik verbonden ben maar firefox kan geen pagina laden en of het op alle pcs tegelijk gebeurt weet ik niet precies maar volgens mij niet.Dus wat zou er aan de hand zijn?

    ps bedankt voor de snelle reactie.

    M.v.G Dirk
     
  4. Laatste informatie de router hangt aan een kabelmodem met power abbo
     
  5. Je kunt normaal in een setup-pagina van je router komen neem ik aan met de browser van een van je computers ??

    Lukt dat ook nog steeds als je geen verbinding met internet meer hebt ?
     
  6. O ja ik kan de router via 192.168.1.1 wel benaderen. dat was wel erg snel maar dit is het antwoord op jou vraag denk ik
     
  7. ps Cees heb je al gezien dat de tijd niet klopt ik bedoel de tijd van het plaatsen van het bericht je loopt een dag voor.

    sorry lag aan min instellingen
     
  8. Ja dat wilde ik ff weten.

    Het lijkt erop dat de verbinding van router naar pc dus wel blijft werken.
    Er kunnen nu een aantal mogelijke oorzaken zijn :

    1- je router heeft geen verbinding meer met internet
    2- je hebt geen toegang meer tot een DNS server waardoor je computer niet weet welk ip-adres hij moet kiezen.

    Om dit uit te zoeken moet je even het volgende doen :
    - Via cmd een dos-venster openen (je weet denk ik hoe dat moet, anders even melden)
    - type daar in: tracert www.quicknet.nl

    Je ziet dan zoiets:
    Code:
    C:\>tracert -d [url]www.quicknet.nl[/url]
    
    Bezig met het traceren van de route naar [url]www.quicknet.nl[/url] [213.132.182.100]
    via maximaal 30 hops:
    
      1   <1 ms   <1 ms   <1 ms  192.168.0.3
      2    16 ms    11 ms     *     84.105.150.1
      3     *       19 ms    24 ms  212.127.255.242
      4    14 ms    15 ms     *     213.132.191.114
      5    13 ms    11 ms     *     213.132.182.100
      6    26 ms    27 ms     *     213.132.182.100
      7    25 ms    26 ms     *     213.132.182.100
      8    15 ms    11 ms     *     213.132.182.100
      9    22 ms    16 ms  ^C
    C:\>
    Met CTRL-C kun je dit afbreken als hij bij 213.132.182.100 blijft doorgaan.

    Als je verbinding nu stopt, wil je dat dan nog een keer doen en beide resultaten eens laten zien hier ?

    De oorzaak kan een verkeerde instelling zijn van je router, maar ook een defect of het kan eventueel ook komen door P2P software die de router laat vastlopen als er teveel verbindingen tegelijk open staan. Ook je modem zou de boosdoener kunnen zijn.

    Mocht je een motorola modem hebben, dan kun je met:
    http://192.168.100.1 ook in je kabelmodem kijken, wil je ook even proberen of dat nog steeds lukt als je geen verbinding meer hebt met internet ? En als dat niet lukt, kun je dan nog wil pingen met je modem? Hiervoor even in een DOS venster intypen:
    Code:
    ping 192.168.100.1
    En hoe lang duurt het voordat de verbinding wegvalt ?
     
  9. Cees ik heb een linksys wrt54g 7.0 als router dus je laatste suggestie gaat neit nog even hoe koieer ik het dos venster naar mijn bericht ben niet zo handig met dat soort dingen?

    M.V.G Dirk
     
  10. Microsoft Windows XP [versie 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.

    C:\Documents and Settings\dirk>tracert www.quicknet.nl

    Bezig met het traceren van de route naar www.quicknet.nl [213.132.182.100]
    via maximaal 30 hops:

    1 1 ms 1 ms 1 ms 192.168.1.1
    2 11 ms 12 ms 11 ms 84-105-182-1.cable.quicknet.nl [84.105.182.1]
    3 14 ms 9 ms 12 ms nl-hei1-ra-01-gi1-1.multikabel.net [212.127.252.
    35]
    4 13 ms 9 ms 12 ms nl-hfd3-ra-01-10G-3-4.multikabel.net [213.132.19
    1.66]
    5 9 ms 10 ms 11 ms nl-alk1-rc-05-10G-3-2.multikabel.net [213.132.19
    1.73]
    6 12 ms 12 ms 11 ms stop-pinging-me.multikabel.net [213.132.182.100]


    De trace is voltooid.

    C:\Documents and Settings\dirk>

    Nou ben toch handiger als ik dacht.Hoop dat je hier iets aan hebt?

    M.V.G Dirk

    ps sorry heb geen motorola maar zoon ander modemiets met een e
     
Niet open voor verdere reacties.

Deel Deze Pagina