1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Eurosport: Engels geluidskanaal verdwenen!?!

Discussie in 'Digitale TV - Algemeen' gestart door Doman, 13 sep 2006.

Niet open voor verdere reacties.
  1. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Sinds enkele dagen blijkt opeens het Engelse geluidskanaal bij Eurosport (via digitale TV) verdwenen te zijn. :? 8O :(
    (Zondag was het in ieder geval nog gewoon aanwezig)

    Uit de laatse informative post van Archie blijkt dat men (per ongeluk?? 8O ) dingen heeft zitten veranderen in de instellingen: Multikabel PID lijst Di Sep 12
    Misschien dat een van de Multikabel medewerkers ervoor kan zorgen dat de normale toestand weer hersteld wordt?

    Bij voorbaat dank..
     
  2. Tja, het is mij ook een raadsel waarom Multikabel aan de geluidskanalen van Eurosport wijzigingen heeft doorgevoerd. Misschien dat men een ander bron signaal is gaan gebruiken vanwege de eerder gemelde problemen met de onderbrekingen in het beeld? Ik mag toch hopen dat dat tijdelijk is en dat de Service Informatie weer op orde wordt gebracht.
     
  3. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Dat lijkt mij niet want analoog is er gewoon een Nederlands en Engels geluidskanaal beschikbaar. :)
    Maar het zal niet de eerste keer zijn dat men tijdens werkzaamheden op verkeerde knopjes gedrukt heeft.
    Ik namelijk al vaker naar Multikabel moeten bellen om het Engelse commentaar weer terug te krijgen op Eurosport. :?
    Ik vind het gewoon heel vreemd dat men dit nu niet zelf in de gaten heeft.. (desinteresse?)

    En wat beteft de eerder gemelde beeldstoringen op Eurosport, deze zijn tot op heden niet meer voorgekomen.
     
  4. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Goed we zijn nu dus een week verder zonder verandering.

    De helpdesk dus vandaag maar weer eens (2e keer deze week) gebeld.
    Na overleg met de "technische analysten" daar kan deze dus niet normaal uitleggen waarom het Engels commentaar bij Eurosport nu opeens verdwenen is. :x
    Men wil/kan er daar niets aan doen?

    Op mijn vraag waarom het analoog WEL keurig tweetalig doorgegeven wordt heeft men geen antwoord.
    (Mijn instellingen op de decoder staan misschien niet goed!?! :roll: )

    De enige advies wat Ik nu krijg is om een brief/email met een klacht te sturen naar Multikabel!
    Daar zijn we dus ook weer lekker klaar mee! :evil: :evil:
     
  5. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Vandaag dit nietszeggende emailtje van de "helpdesk" ontvangen: :x :x :x

    Wat is er nou allemaal aan de hand ??
     
  6. Als ik het zo lees leggen ze het probleem nu weer bij de bron neer, wat natuurlijk vreemd is omdat diezelfde bron ook door een satelliet ontvanger trekken om er een analoog kanaal van te maken met twee-talige audio sporen. Moedeloos wordt je van dit soort antwoorden...

    Trouwens grappig om te zien dat Multikabel zich bezig houdt met het onformeren i.p.v. informeren.
     
  7. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Ja, inderdaad...
    Deze "toepasselijke" spelfout stond letterlijk zo in het antwoord wat ik kreeg. :?

    Maar als het goed is gaat een van de Multikabel medewerkers (Vincent) van het Multikabel Forum maandag even uitzoeken wat er nu echt allemaal aan de hand is..
    Ik ben benieuwd...
    Multikabel Forum: Eurosport Engels geluidskanaal verdwenen!?!

    Zelf zit ik me nog steeds af te vragen wat er nu allemaal achter zit?.
    Het enige wat ik me afvraag is of het iets met het volgende te maken kan hebben? :?:
    Multikabel spotjes op TV (Ad-insertions)
     
  8. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Ok, Ik zie net op het Multikabel Forum dat er aan antwoord is.....
    Maaaaaaar...... de betreffende link wil dus NIET (meer?) openen? 8O 8O :?:

    Andere links op het forum werken gewoon wel??

    Edit:
    Mmmm, link werkt dus uiteindelijk dus wel maar het duurt op een of andere reden verschrikkelijk lang voordat deze is ingeladen (5+ minuten...) :?

    Edit2: Alles lijkt nu weer normaal te functioneren..... :lol:
     
  9. Heb je Vincent al een PB-tje gestuurd?
     
  10. Aangezien het Multikabel forum zo traag werkt dat je het antwoord van Vincent daar moeilijk kan lezen hier een quote van zijn antwoord:

     
Niet open voor verdere reacties.

Deel Deze Pagina