1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Geen verbinding

Discussie in 'Internet - Eigen netwerk' gestart door k2207, 29 jul 2004.

Niet open voor verdere reacties.
  1. ik heb een wireless router, sitecom wl-122.
    Ik heb wel verbinding via de router met mijn laptop, alleen de router kan geen verbinding krijgen met multikabel, wat doe ik fout?

    vriendelijke groet
    k2207
     
  2. Heb je toevallig een Motorola Modem , komt dan nog wel eens voor dat je het MAC adres moet "clonen" , kijk even in je router of je ergens die optie ziet!.
     
  3. Je moet je kabelmodem even uitschakelen en daarna weer aanzetten. Verder op je router de instellingen zo zetten dat hij automatisch een IP adres krijgt (dat is vaak de standaard instelling).

    Adejong schreef het ook al over het MAC adres 'clonen'. Dat is niet persé nodig als je het kabelmodem even uit/aan zet door de spanning er even af te halen. Het kabelmodem kan namelijk maar met 1 computer of router tegelijk werken. Iedere ethernetkaart van een computer of een router heeft een uniek nummer (het MAC adres), zodra je kabelmodem verbinding heeft met die computer of router slaat hij dat unieke nummer op. Daarna accepteert hij alleen verkeer van dit apparaat. Indien je dus normaal wel met je PC direct kunt werken en er dan een router aanhangt zal de router je kabelmodem niet kunnen "zien" tot je het kabelmodem reset (door de spanning er even af te halen)
     
  4. Inderdaad ik had dit probleem ook..

    Ik heb een Vigor 2200 en kon nad de wisseling van Future naar surfboard (motorola) geen verbinding via router krijgen. Nadat ik een goede verbinding rechtstreeks op het modem had heb ik alles aangesloten, de router gereset en toen 1 minutt de stroom van het modem! Daarna werkte alles PERFECT!

    Frans
     
  5. Gewoon modem 10 minuten resetten(stroom er af, niet standby knop gebruiken), clonen is absoluut niet nodig, met geen enkel modem.
     
  6. 10 minuten de stroom eraf is ook niet nodig, 1 keer resetten door eventjes de stroom uit en weer aan te zetten is genoeg.

    Clonen van het MAC adres hoeft inderdaad niet, maar kan handig zijn als je hetzelfde IP adres wilt terugkrijgen, maar dat is alleen handig voor mensen met een server.
     
  7. naja 10 minuten is veel maar paar seconden blijkt soms te kort te zijn door achtergebleven spanning..filter blijft dan learned op het oude mac adres...
     
  8. Nee hoor, een reset is genoeg, heeft niets met de spanning te maken.

    Als je een motorola/surfboard hebt, kun je het modem ook gewoon via de ingebouwde web-pagina resetten, maar daar heb je in het geval van een onbekend mac-adres niet zoveel aan :) (maar is wel handig om je modem te resetten als er bijvoorbeeld een nieuw profiel aankomt zoals vandaag of morgen :) )

    Dus als het modem maar lang genoeg "uit" staat zodat hij gaat resetten is het genoeg.
     
  9. Zo reset ik het modem ook hoor..via de web interface.
    Een Elsa kan je trouwens ook resetten via commandline...
    :)
     
Niet open voor verdere reacties.

Deel Deze Pagina