1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

problemen na instalatie C4W

Discussie in 'Internet - Eigen netwerk' gestart door Anonymous, 15 sep 2002.

Niet open voor verdere reacties.
  1. Zoals be veel anderen heb ook ik nogal wat problemen ondervonden na de instalatie van C4W. Ik heb het volgende bericht naar d online help van de heer Enschede gestuurd en ben benieuwd naar het antwoord. Ik overweeg om de C schijf te formateren en alles opnieuw te instaleren, maar dan zonder C4W.

    Bericht:
    Kunt u mij zeggen hoe het te voorkomen is dat regelmatig de iconen op het bureaublad allemaal naar links verplaatst worden sinds ik C4W heb geinstaleerd? Wat ik verder nog vervelender vind is dat er een groot aantal snelkoppelingen gewoon verdwenen zijn en dat er zomaar items uit het startmenu niet meer aanwezig zijn! Kunt u mij laten weten hoe ik ook dit kan herstellen? Wat ik ook niet begrijp is dat, terwijl ik als systeembeheerder aangemeld ben, in het start menu de optie computer afsluiten verdwenen is, terwijl bij een andere gebruiker deze optie wel beschikbaar is. Ook is het een paar keer voorgekomen dat de Taskmanager (Ctrl-Alt Del)niet meer beschikbaar was, terwijl dit in de beperkingen niet aangevinkt was. Eigenlijk gebeuren er nog veel meer dingen die niet kloppen, maar wat in dit bestek te veel zou worden om te omschrijven. Graag uw commentaar hierop. M.vr.gr. Jimmy Kragt.
     
Niet open voor verdere reacties.

Deel Deze Pagina