• Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis en bezoek deze site voortaan reclame vrij!

550 msg-id=1cYeXv-0007cn-15)


phyver

Forum Gebruiker
Lid geworden
31 jan 2017
Berichten
2
De laatste tijd krijg ik een status melding vanuit de SMTP server van Ziggo met de volgende status :

Your message did not reach some or all of the intended recipients.

Subject: RE: ***************
Sent: 1/31/2017 8:57 PM

The following recipient(s) cannot be reached:

'*************' on 1/31/2017 8:57 PM
550 msg-id=1cYeXv-0007cn-15)

Na een leuke discussie met een dame van de Ziggo helpdesk ben ik achter gekomen dat dit bericht voorkomt als je een bericht REPLIED/TERUGSTUURD , dus je hebt een bericht ontvangen en je witl hierop beantwoorden.

Het probleem treed op (zover ik kan testen) als het bericht die je hebt ontvangen internet-site informatie bevat (b.v. mijn naam is kees, en mijn site = www.kees.nl) of waarbij plaatjes/images in het bericht eigenlijk links zijn naar de internetsite (dus het plaatje zit NIET in het bericht zelf, maar wordt van internet gehaald).

Ik weet het niet helemaal zeker, maar het lijkt erop dat de SPAM-Filter van Ziggo niet 100% berekend is op internet-links in een al bestaande bericht.

Op zich niet zoveel moeite mee om de links eruit te halen, liever dat dat meer ongecheckt SPAMS zullen we maar zeggen !!
 

Esy ®

Forum Gebruiker
Lid geworden
10 sep 2002
Berichten
831
Ziggo
Alles in 1
Gebied
fZiggo
Lijkt mij eerder dat je verzend naar een niet bestaand/foutief e-mailadres.
 
Topicstarter
Topicstarter
P

phyver

Forum Gebruiker
Lid geworden
31 jan 2017
Berichten
2
Helaas Esy, dat is het zeker NIET.
Als ik namelijk een NIEUWE message aanmaak met dezelfde EMAIL adres wordt deze WEL doorgestuurd.Op zich heb je wel ene punt, want die message id correspondeerd inderdaad dat je de mail niet KAN verzenden (kan dus ook een verkeerd adres zijn).
Maar in dit geval is het een "link" probleem
 

Boeddha

Forum Gebruiker
Lid geworden
13 mei 2020
Berichten
1
Ziggo
Alles in 1
Gebied
fUPC
Goedemorgen,

Ook ik heb hier last van. Iemand al verder een oplossing?

Ik ben momenteel druk met sollicitaties en 1 bedrijf komt steeds in de spam terug. ik kan deze op geen enkele manier een mail zenden. erg vervelend.
 

elvagabundo

Forum Gebruiker
Lid geworden
28 mei 2010
Berichten
328
Dat zal toch niet aan de Ziggo kant liggen maar eerder dat je bericht aan de ontvanger kant geblokt wordt, lijkt me.
Dat is zo als ik begrjip dat het werkt met email... En daar zit dan weer een heel verhaal achter, met manieren van blocken, en dat je bericht een bepaalde score krijgt, heb ik in ieder geval bij nieuwsbrieven vanuit m'n domein erg moeite mee moeten doen om dat goed in te stellen.

Enfin, ik wil maar zeggen... ligt niet aan de spam filters van ziggo tenzij je naar een ziggo adres stuurt... waarom je 'spam score' hoog is, weet ik niet. kan zijn dat het bij de ontvanger te streng ingesteld staat, kan zijn dat er redenen zijn vanuit je eigen adres/instellingen.
 

freeewillie

Forum Gebruiker
Lid geworden
21 jan 2006
Berichten
2.525
Ziggo
Alles in 1
Gebied
fUPC
Goedemorgen,

Ook ik heb hier last van. Iemand al verder een oplossing?

Ik ben momenteel druk met sollicitaties en 1 bedrijf komt steeds in de spam terug. ik kan deze op geen enkele manier een mail zenden. erg vervelend.
probeer het met een ander mail te verzenden
hotmail acount aanmaken link
gmail acount aanmaken link